欢迎使用

 欢迎使用天风证券金融终端

天风证券金融终端网上交易软件由深圳市财富趋势科技有限责任公司开发，集各类证券分析软件之所长，是一套Win2000/XP/Vista/Win7平台上进行各种证券分析的系统，功能强大、操作方便、界面友好，支持互联网接收实时行情，适合各类证券投资者使用。

技术支持

股票和基金交易的问题联系天风证券合一版客户服务中心。
天风证券官方网站：http://www.tfzq.com

请您在与我们联系时提供以下信息：

操作系统及其版本和service pack号。
CPU类型，主频。
RAM数量。

您遇到的程序问题的详细描述，以及在问题出现时正在进行何种操作。

为了解决问题，您已采取了哪些措施。

对于试用版的用户，由于时间和精力的限制，我们无法承诺为试用版用户提供技术支持，希望您能谅解。如果您遇到使用上的问题，我们建议您查阅我们网站上的信息寻找解决办法，或者到一些相关的股票公共论坛上发贴咨询，相信会有很多热心的朋友为您解答。

反馈和建议

如果您有好的想法或建议，请通过电子邮件或网站上的用户专区与我们联系。为使『通达信』软件产品更好、更适合于您，您的反馈和建议对于我们非常重要。『通达信』的许多特点和重要用户界面都吸收了众多同类软件用户的意见。所以，如果你对某项新特征或如何更好地完成某项工作有建议，请给我们来信或到我们网站的集成版专区发贴，我们将非常感谢您！

免责申明

因客户端软件升级，对应帮助文件中的图片及文字可能存在未同步更新的情况， 由此产生的损失我们将不负任何责任，请大家以最新版本的客户端软件为准。


 版权申明

受《伯尔尼公约》、《世界版权公约》和TRIPS协议保护，本使用说明和网上交易系统、大趋势营业部版股票分析系统，及其作为计算机软件核心的计算机程序在没有调入计算机之前，以文字、数码等信息符号作为表现形式的相关存在，深圳市财富趋势科技有限责任公司版权所有，并保留所有相关权利。未经深圳市财富趋势科技有限责任公司明确的书面许可，任何单位和个人不得以任何手段和方式进行复制、抄袭、转载。违者，深圳市财富趋势科技有限责任公司保留追究其法律责任的权利。

通达信股票分析系统仅对您的投资决策提供参考意见，对您的股市决策所带来的任何风险，依法不承担任何责任。
由于通达信股票分析系统依赖于电子通讯传送数据，因而对于任何由于通讯中断所造成的数据问题，依法免责。
我公司不对本软件作任何形式的保证，尤其不对其用于特殊目的的绝对合宜性作任何明确或隐含的肯定保证。
我公司保留在任何时间不必通知用户而修改本软件及相关资料的权利。


 功能菜单

快捷方式：
     ◆ 工具→功能树
     ◆ 键盘精灵敲0，再敲一次隐藏
     ◆ 快捷键：CTRL+2
画面说明：
     包括【功能】【资讯】【股票】【指标】四个栏目。

注：可通过查看菜单中的系统设置中的系统参数来设置功能菜单在屏幕上的位置。


 安装系统

在网站下载安装文件，运行该安装程序

选择安装路径，然后点击“开始安装”。
安装完成。


 常用术语

1. 鼠标操作术语
点击：
     移动鼠标到某目标并按鼠标左键一次，称“点击”该目标。
双击：
     移动鼠标到某目标，保持位置不变，快速连按鼠标左键两次，称“双击”该目标。
拖动：
     移动鼠标到某目标，按下鼠标左键不放并同时移动鼠标到另一位置，再放开左键，称“拖动”该目标。

2. 界面要素术语
【菜单栏】位于系统画面左上方，包括系统、功能、报价、分析、资讯、工具、帮助七个栏目。
【标题显示区】位于系统画面右上方、菜单栏右侧。
【状态栏】位于画面的下方，分为四个部分：指数栏、红绿灯、系统显示区、预警（网络版、图文版）/数据显示区（盘后版）。
【工具栏】系统默认显示在画面右端，可随意拖放到任何位置，分为主功能图标按钮（前十二项）和动态图标按钮（第十二项以后，不同窗口下对应不同的图标按钮）。
【功能树】在画面的左侧或右侧（通过系统设置改变其位置），包括功能、资讯、股票、指标四棵树，囊括了系统大部分功能和操作。
【辅助区】在画面的下方，包括信息地雷、分类资料、个股备忘
【窗口】显示在画面中间，供用户浏览和分析的界面，分为主窗口和子窗口。
【主窗口】指系统默认的行情窗口。
【子窗口】包括组合窗口（包括分析图、分时图和多种图形的组合）、报表分析窗口、个股资料窗口、公告信息窗口。
【右边信息栏】组合窗口时位于右端（可隐藏），显示价位、数量等信息。
【功能切换区】右边信息栏最下方，分为笔、价、分、盘、势、指、值、筹，对应不同的信息栏小窗口显示内容。
【指标切换区】组合窗口时位于功能切换区左侧，包含多种不同的指标，可点击“全部”查看全部指标。
【周期切换区】组合窗口时位于指标切换区上侧，在组合窗口中利用鼠标右键菜单、“[”、“]”、F8或工具栏动态图标按钮都可进行周期切换（如日线，周线，月线，年线等）。
【游标】组合窗口中，鼠标或光标移动时对应Y轴及时间轴的变化，用蓝色显示。
【鼠标伴侣】鼠标停放在K线、指标、工具栏图标按钮或各种指示上时显示的黄色背景信息框。
【分析图信息对话框】分析图中左右箭头调出的随着光标移动，价格、数量等信息相应发生改变的对话框。


 组合窗口

您所看到的组合窗口下的分析图分成左右两部分：右边信息栏显示股票交易信息。左边有三个图，最上面为主图，显示的是K线，并叠加有收市价的5日、10日、20日、60日均线（分别为MA1、MA2、MA3、MA4），标在主图的左上角，字体颜色与指标画线颜色相同。下面两个是副图，分别为成交量走势（上面叠加有5日、10日均线）和指标线。注意，最下面的副图的纵坐标区域边框加粗，表示它是当前活动的副图（试一试点击另一个副图的纵坐标区域，可使它变为活动的）。

股票名称前的符号“G”表示有该股票的股改信息，“L”表示该股票的关联股票信息，用户用鼠标点击这些符号就可以查看相关信息。

【功能切换区】
     鼠标点击『笔、价、分、盘、势、指、值、筹』，或用小键盘的〖+〗，或点击右键，可实现功能切换区小窗显示内容的切换。
【换到其它股票的分析图】
     在分析图中借助键盘精灵，可方便切换到另一只股票的分析画面。例如，敲WMZX，键盘精灵跳出可选队列，敲〖Enter〗，屏幕上换成物贸中心的图形分析画面。按〖PageUp〗或〖PageDown〗，可切换到与这只股票紧邻的前、后股票的分析图。
【股票叠加】
     按Ctrl+O或点击右键，可方便地将大盘走势或其它股票的走势叠加到主图上，供您比较分析。
【如何调出十字光标】
     按〖→〗或〖←〗，可以启动十字光标并左右移动它，同时会弹出分析图信息对话框（可随意拖动至合适位置），显示光标所在位置的详细行情信息，每个指标的对应数值也将显示在主图/副图的上部。要关闭十字光标，按〖Esc〗。
【实现K线图的放大缩小】
     鼠标指在绘图区的的横坐标区域（日期标尺，在窗口底部）时，按住鼠标左键向右拖动，图中显示更多天的数据图形缩小；若向左拖动，显示天数减少，图形放大。如果按住鼠标右键左右拖动鼠标，实现图形平移，即变化显示时段。用〖↑〗和〖↓〗也能放大、缩小图形。


 行情窗口

进入系统后，屏幕上首先出现行情显示窗口，列表显示最新股票交易行情。窗口顶部是主菜单条。注意，主菜单条的右端有两组按钮，分别控制系统窗口和其子窗口的最小化、层叠/还原、关闭。该系统支持整屏放大功能，整个界面就像在DOS下一样。
拖动纵向滚动条，或按〖PageUp〗与〖PageDown〗，可看到更多股票的行情。拖动横向滚动条，可看到更多栏目内容。

在“栏目菜单”上点击右键可打开【栏目内容调整】菜单

要想更换某一栏的内容，请用鼠标右键点击其栏目名称，然后从弹出菜单上选择新栏目。例，右键点击『现价』栏，弹出菜单后，找到『市盈率』，左键点击它，则该栏目内容换成市盈率。

【排序动态刷新】
     点击某个栏目名，例如『涨幅』，显示牌中所有股票马上按这一时刻涨幅从大到小的顺序排序，再点击『涨幅』一次，换成从小到大排序。可在排行榜中选中某只股票（点击股票名称即选中它）锁定，方便您密切观察该只股票的排名变化。状态栏刷新时间可在系统设置中修改。

【市场板块切换】
1.单击左上角的符号或按空格键，可以进行各种类似Excel的统计操作。
2.点击右键弹出菜单，也可选择不同的股票市场及板块。自选股、板块股、条件选股是系统内置的，分别切换到不同股票群的报价牌。例如，右键点击板块股，会有下面的弹出菜单，供用户切换到其他板块的报价牌。

【行情信息统计】
点击行情窗口左上角‘向下的小三角形’弹出行情统计菜单

按照“平均值”、“合计”、“最大值”、“最小值”、“方差”五种统计方式显示当前行情栏目的所有数据，同时可以使用“统计设置”进行设置

【股票快速查找】
     记得名称或代码的话，可借助键盘精灵来快速定位。例如，可敲名称拼音首字母来快速定位股票，象XJSJ（一敲键盘便能激活键盘精灵），键盘精灵马上找到“湘(X)计(J)算(S)机(J)”。再例如，敲代码0009，系统马上找到“深宝安A”。

【自选股或板块】

方法一：单个股票加入

按前面介绍的方法找到需要的股票后，用鼠标右键点击它，从弹出菜单上选择〖加入到自选股〗或〖加入到板块〗，或按Ctrl+Z。删除自选股按ALT+D

方法二：批量加入

需要将某个板块或者行业加入到自选股中，可以使用批量操作：
1 、在行情报价界面，点击鼠标右键，选择批量操作。
2 、勾选自己需要添加到板块中的股票，或者选择“全选中”。
3 、选择好股票后点击“加入到板块”。
4 、点击要加入的板块，也可以新建一个板块，按确定添加成功。

方法三：从板块中添加股票

已经建立好一个板块，或者建立一个新板块，将股票添加上去。可以依次点击：查看→系统设置→板块，或者直接按 Ctrl+D 进入系统设置栏目，点击第二个“板块”栏目。按下面的“新建板块”，可以新建一个自己的板块；按添加就会出现键盘精灵，然后输入股票代码或者中文拼音，添加入股票。

【综合排名查看】
     敲数字81、82、83、84、85、86、87，可分别调出上海A、B股，深圳A、B股，沪债、深债，深沪A股的综合排名。系统用9个排成方阵的小窗列出所选市场的股票的涨幅、跌幅、振幅、5分钟涨幅、5分钟跌幅、量比、委比、成交金额排名。
在综合排名中可以使用右键菜单选择查看不同的市场信息，同时可以按“3行3列”或“1行4列”的方式选择查看的方式。

【个股资料浏览】
     找到自己需要的股票后，点击工具栏主功能区图标按钮『资料』或按〖F10〗，将显示个股资料窗口。

【图形窗口切换】
     定位到某只股票后，双点它，或按回车键，就进入到这只股票的图形分析/分时图。


 进入/退出系统

【进入系统】
1．在WindowsNT/2000/XP/vista 操作平台上，双击桌面上“天风证券合一版”图标即可直接进入。
2．在开始菜单的程序中，沿着“开始”→“程序”→“天风证券合一版”→《天风证券合一版》，即可进入本系统。
3．选择“行情+交易”进入行情和交易综合版；选择“独立行情”进入单行情版；选择独立交易进入单交易版。

【用户登陆】

第一步： 选择你登录的帐号类型，目前仅支持资金帐号；
第二步： 输入您的帐号号码和交易密码，输入密码的时候建议使用密码软键盘（如上图所示）；
第三步： 输入验证码，点击登陆；

如果要修改通讯设置，单击“通讯设置”，出现通讯设置对话框

点击“系统检测”，可以查看行情主站和交易主站的连接速度情况

【交易界面】

若是交易登录，则可以进行股票和基金的操作。

委托系统所有功能能够在功能树中选择完成，委托买卖功能、查询功能、银证转帐功能等功能均通过点击系统左侧功能树完成。

工具栏中提供系统辅助功能，如买入委托、系统设置等等。操作简便易用。

【退出系统】
要退出系统，有三种方法：
1. 按 Alt+F4 ；
2. 在菜单栏系统菜单选择退出系统；
3. 用鼠标点击窗口右上角的“×”。


 ETF 分析

ETF 分析通过将上证50指数与ETF的叠加对比，把握折价、溢价关系变化，捕捉更多套利机会
IOPV(Indicative Optimized Portfolio Value)是ETF的参考性基金单位净值，计算方法是由上海证券交易所根据基金管理人每日提供的申购赎回清单，按照清单内一篮子股票的最新成交价格计算。
IOPV值每15秒计算并公告一次，作为对ETF基金单位净值的估计。
昨PV:上个交易日最后的IOPV值
PV涨跌:即是当时IOPV的涨跌价
PV幅度:即是当时IOPV的涨跌幅度
折溢价: 二级市场转让价-IOPV
折溢率: (二级市场转让价-IOPV)*100/IOPV

分笔成交中的0.874/72+ 表示当时成交时的二级市场的价格是0.874,当时申购续回的价格(IOPV)是0.872,后面的'+'号表示是溢价成交(即二级市场的价大于IOPV)


 K线分析

个股的技术分析图形，即日线图。
快捷方式：
▲ 工具栏主功能图标按钮---技术分析
▲ 热键 .300


 主力监控精灵

快捷方式：〖Ctrl〗+〖J〗
相近功能键〖.002〗
由主站端统计的最新的大单,其门限可在系统设置中更改。
〖Ctrl〗+〖D〗→“参数设置1”→“主力大单门限”
上下箭头翻页,可以翻页到今天以前的大单，双击某行可
以进入到此股票的分时图。


 分价表

股票在当日所有成交价格的成交量。

快捷方式：
▲ 热键 F2
▲ 键盘精灵 02或 .503
▲ 组合窗口功能切换区---价
▲ 分析---分价表


 分时成交明细

某只股票当日每一分钟的成交明细表。
快捷方式：
▲ 热键 F1
▲ 键盘精灵 01或 .502
▲ 组合窗口功能切换区---笔
▲ 分析---每笔成交明细


 分时走势

快捷方式：
▲ 工具栏主功能图标按钮---即时分析
▲ 键盘精灵 .5或 . 501


 多周期同列

多周期同列把一只个股的不同分时周期图形同时列出来。


 多股同列

快捷方式：
▲ 点击工具栏动态图标按钮
▲ 鼠标移至分析图右上角变成嵌套小方框时单击
多股同列可同时显示同周期下多只证券、某证券多种周期或某证券实时走势，每个子图显示一只证券或某个周期的价量走势，方便您同时观察多只证券或多个周期。在菜单“查看→系统设置→参数设置1”中可设定显示数量。
     按〖PageUp〗和〖PageDown〗可前后翻页快速浏览。
     按〖↑〗、〖↓〗可实现图形放大缩小，即改变显示天数。
     按〖Esc〗回到单股图形显示模式，或者双击任何一个小窗放大至满屏，对其进行单股分析。
使用快捷键〖Ctrl〗+〖M〗可快速地在多图同列和单图间进行切换。
     按〖Esc〗，即可回到证券列表。如果是全屏显示模式，则第一次按〖Esc〗首先取消全屏显示模式。
注意：查看61、63、67排名报表，回车进入分析图，〖Ctrl〗+〖M〗进行多股同列翻页至报表第二页时，多图同列显示的是股票代码排序的方式进行；
如果要查看原来排序：61、63、67打开涨跌幅排序表，多翻几页后，再翻回第一页，然后进行多图同列操作，翻页到排序表的第二页时，多图顺序不会改变。


 大盘分析

可看指标或指数的走势。
快捷方式：
▲ 键盘精灵 .101--- .119
▲ 分析---大盘分析
▲ Tab 切换分时图上下午半场

操作说明：
← → 向左、向右移动光标
Ctrl +←、→ 向左、向右快速移动
Home、End 将光标移到头、尾
PageUp、PageDown 翻到上一只股票、下一只股票
F5或05+Enter 分析图/分时图切换
双击鼠标 隐藏十字光标


 移动筹码分布

快捷方式：
▲ 热键 Ctrl+U
▲ 组合窗口功能切换区---筹
进入移动成本分布状态后，在K线图（仅限于日线）的右侧显示若干根水平线，线条的高度代表价格，线条长度代表持仓筹码在这一价位的比例。随着十字光标的移动，线条长短会变化，指示不同时候的持仓成本分布状况。

成本分布设置：
平均分布：将当日的换手筹码在当日的最高价和最低价之间平均分布。
三角形分布：将当日的换手筹码在当日的最高价、最低价和平均价之间三角形分布。
历史换手衰减系数：它是一个常数参数，我们用来赋予今天换手率，也既是当日被移动的成本的权重。如果今天的换手率是A，衰减系数是n，那么我们计算昨日的被移动的筹码的总量是A*n,如果n取值为1，就是一般意义上理解的今天换手多少，就有多少筹码被从作日的成本分布中被搬移；如果n是2，那么我们就放大了作日被移动的筹码的总量..这样的目的在于突出“离现在越近的筹码分布其含义越明显”。#n的取值范围是0.1-10，火焰山和活跃度最多可以同时显示6种不同时间的筹码分布。

远期移动成本分布图
点击右上部的第二个图标，显示远期移动成本分布图。比如，可以用不同颜色显示上市到30天前的成本分布、上市到60天前的成本分布、上市到90天前的成本分布，要注意的是，30天前的成本分布包含了60天前的成本分布，因此除了它自身的颜色区域外，还包括60天前的成本分布颜色区域；而60天前的成本分布又包含了90天前的成本分布，如此下去。
显示了N日前的成本分布，显示的色彩是由大红色到金黄色，时间越短，颜色越红，时间越长，颜色越黄。需要特别指出的是，由于各个时间段的筹码叠加的原因，所以其色彩图也是叠加的。

近期移动成本分布图
点击右上部的第三个图标，显示近期移动成本分布图。比如，可以用不同颜色显示5天前的成本分布、20天前的成本分布、60天前的成本分布，要注意的是，20天的成本分布包含了5天的成本分布，60天的成本分布又包含了20天的成本分布。
显示了N日内的成本分布，显示的色彩是由浅兰到深兰，时间越短，兰色越浅，时间越长，兰色越深，也需要提醒的是，由于各个时间段的筹码叠加的原因，所以其色彩图也是叠加的。

成本分布图的设置
用鼠标点击成本分布图右上角的工具标志，对移动成本分析图的计算方式、成本线划分精度、近期和远期成本分布图显示的内容和颜色等参数进行设置。

成本算法
每日成本算法是一个移动平均过程，公式是，当日成本*（换手率*历史换手衰减系数）+上一日成本分布图*（1-换手率*历史换手衰减系数）。
平均分布：当日换手的证券数在当日的最高价和最低价之间平均分配。
三角形分布：当日换手的证券数在当日的最高价、最低价和平均价之间三角形分配。
历史换手衰减系数：表示历史换手的递减速度，将多少倍数的当日换手率从昨日的成本分布中移走得到当日的成本分布图。无流通盘数据时用多少天成交量累加，无流通盘数据时用多少天成交量累加替代。

成本分布图下方的数字意义如下:
第一行：日期。
第二行：获利比例分布。红框表示获利，绿框表示套牢，框中的数字表示以收市价为参考点,在收市价以下的筹码占总成本的百分比，或有多少获利盘。
第三行：**元处获利盘**%。此行数值表示将光标移动至任意位置时，在此位置以下的筹码占总数的百分比。在具体运用中,你可以通过移动光标来测量任意价位的获利盘比例，比如将光标与分布图中的蓝色横线重合，其显示的获利盘比例应为50%，显示的价格与“平均成本”一致。
第四行：平均成本。就是蓝色横线处的价格，其含义为将市场所有价位的价格压缩成一个价格时的位置，在平均成本上方有50%的筹码，下方同样有50%的筹码分布。
第五行：表示以红柱线的中点计算，90%成本的分布状态，对应上图的红色竖线。
第六行：同上，表示70%筹码分布范围，对应上图的蓝色竖线。


 详细买卖盘

快捷方式：▲ 键盘精灵 .505
▲ 组合窗口功能切换区---盘 或 分析---详细买卖盘


 逐笔成交明细

某只股票当日每一分钟的成交明细表。Level-2版高级行情特有。

快捷方式：
▲ 热键 F1
▲ 键盘精灵 01或 .502
▲ 组合窗口功能切换区---笔
▲ 分析---逐笔成交明细


量比（多空）指标.买卖力道（涨跌率）

 量比（多空）指标 .买卖力道（涨跌率）

显示在分时图下方，表示的是实时的量比和买卖力道
用工具栏上面的走势模式按钮可以切换。


 闪电走势图

闪电走势图是按照每笔画一个点的方式画出当日的走势图；分时走势图是每分钟画一个点；相比分时走势图，数据更加细致一些，常用于权证操作及期货操作上面。

▲ 热键 .508


 专家系统

【条件选股测试】
这是分析系统的新增功能，用法与交易系统测试相似。
与交易系统不同的是条件选股信号是单向的，即不存在与买入信号相对应的卖出信号。因此条件选股测试只对发出选股信号后一段时间的收益状况作出统计，以对该条件的效果提供参考。“统计周期”可设置需要统计的测试时段。
由于条件选股信号的单向性，无法给出相应盈亏图示。

在图形分析窗口使用本功能，以某种标准找出对应于主图证券的最优条件选股系统。给定某个标准，计算所选的一组选股系统分别在参数取何值时可获得最佳值，并将这组选股系统按算出的最佳值的优劣排序，排在最前面是最优的交选股系统。
选择待测公式：系统在小窗中列出已有的选股系统公式，在指标名左边的小框打勾，选中想测试的那些指标。
计算周期：指定系统测试的K线周期，缺省为日线，若想改变，点击“计算周期”右边下拉按钮，显示更多周期，点击所要的选中它。
测试目标：指定优选的标准，缺省（也就是系统默认）为总收益最大，可作为优化的目标还有平均收益最大、平均盈利最大、平均亏损最小、盈亏系数最大。
测试时段：指定系统测试的开始时间和结束时间，缺省为最近的一年，若想修改，点击“测试时段”右边的输入框中欲改的数字，出现闪烁光标后输入新时间。
开始测试：设置好上述要素，点击此键，结果显示在小窗中，其中“指标参数”显示参数取该值时可获得最佳值。
详细报告：以报告方式或清单方式详细显示系统的测试结果，请参见测试结果详细报告。该按钮在测试后才有效。
指标公式修改，再附上一些止损条件就变为交易系统公式。
交易系统公式用于交易系统指示、探索最佳参数和交易系统优选，这就要来它能准确描述买入和卖出信号，对于期货等还应能描述做空和做多信号。
和条件选股公式一样，交易系统公式也必须包含逻辑式，用于指示买入、卖出信号。交易系统是一个双向系统，需要多头买入、多头卖出、空头买入、空头卖出四种信号，在公式系统中，相应用ENTERLONG，EXITLONG，ENTERSHORT，EXITSHORT来命名这四种信号。

【交易系统测试】 用于测试交易系统参数设置与相关收益的关系。

首先需要选择某个已经存在的交易系统，然后设定分析周期，选择测试的股票和时间段，是否扣除手续费等选项。
交易系统测试又包括两个测试目的：参数收益测试、最优参数测试
参数收益测试是根据已选定的交易系统调整其参数，测试在该参数条件下各种收益项目状况。默认测试该参数的同期涨幅、总收益率、盈利次数、亏损次数，点击右上角的“更多收益测试”可选择更多您关注的项目测试。
测试结束后，双击股票名称可查看该股票的详细交易明细。

探索最佳参数对话框:
① 点击“加入股票”按钮，选择股票（按Ctrl或Shift，可同时选中多只）
② 计算周期缺省为日线，可以改为其它周期。
③ 测试目标为总收益最大化，可以指定其它优化目标。
④ 测试时段缺省为最近100个数据，可分别修改年月日，变换测试时段。
⑤ 点击“开始测试”按钮，各只股票的最佳收益及相应参数取值显示在小窗中。

【探索最佳指标】
为您找出对于某只股票，哪些专家系统公式可取得最大收益。利用这些专家系统和参数组合，可确定最好的买卖时机。

注：这三种对话框都需一个计算过程，计算过程可能很耗时（视机器配置和网络速度不同），这时还可进行其他操作（可能有些迟钝），或中途取消计算。


 个人理财

快捷方式：32
个人理财是天风证券合一版推出的最新个人理财软件，它充分考虑了用户的需求，并参考了市场上优秀的个人理财软件，完全能满足股民的日常个人理财需求。

特点：
1.无限制新建帐户和添加记录。天风证券合一版网上委托软件个人理财可以支持无限多的帐户，这样你可以对各种股票分别新建帐户，使各种不同类的股票操作一目了然，而不必把你所有股票记录都混在一起。
2.安全的保密措施。天风证券合一版网上委托软件个人理财可以供多人使用，对每一个的帐户都进行了加密，不必担心别人能够剽窃你的炒股高招。
3.完善的分析功能。天风证券合一版网上委托软件个人理财提供了多种分析数据和分析手段,天风证券合一版软件个人理财的分析数据，你可以对单支股票也可对全部股票的历史交易记录和未成交记录作出完整分析，来指导你进行投资。除了从数字上进行分析，个人理财还提供了条状图和饼图可对每支股票和整个帐户进行分析，使你对投资的分析更加直观，让你在股票投资中运筹帏幄。
4.简易快捷的操作方式。天风证券合一版网上委托软件个人理财充分考虑了股民的计算机使用习惯，尽量使个人财理的使用变得简单方便。

新增功能:
1.除了能够记录股票的买入和卖出外还增加了记录送股和配股的功能。
2.增加了强大的统计功能，可以对某一支股票和整个帐户进行统计各方面的统计，还可以根据实时行情来更新统计数据，除了简单的表格统计还有条状图和饼图统计。
3.增加了交易参数的修改。你可自行设定手续费率以及其他交易费用，使理财具有更大的灵活性。


 交易委托

快捷方式：
▲ 点击工具栏主功能图标按钮
▲ 点击系统界面右上角---交易系统
▲ 热键 F12
▲ 键盘精灵敲WT 或 .8


功能树

 公式管理器

【公式管理器】
▲ 工具栏主功能图标按钮
▲ 特色---专家系统---公式管理器
▲ 热键 Ctrl+F
▲ 键盘精灵 .901

（点击“新建”可进入公式编辑器）

公式管理器可管理四种类型的公式：
技术指标公式：用于指标图形的绘制。
条件选股公式：用于条件选股。
交易系统公式：用于专家指示及测参、测指。
五彩K线公式：用于K线模式指示。
这四种公式相互独立，名称可以相同，但其内容和作用不同。
每种类型的公式包括四种形式：
系统加密公式：用绿色图标和锁形符号显示，要进行密码确认
系统公式：用绿色图标显示，可进行删改
用户加密公式：用红色图标和锁形符号显示，要进行密码确认
用户公式：用红色图标显示，可进行删改
语法说明
2).公式辨析
     本系统所有基本分析功能都建立在这四类公式运算的基础上：指标公式、条件选股公式、交易系统公式和五彩K线公式。
     指标公式即通常所说画线指标，此类公式的主要目的是通过对数据采取一定的运算，将输出结果直观的显现在分析图上，为投资者提供研判行情的基本依据。此类指标至少要有一条输出线，本系统允许最多6条的输出线。
     条件选股公式和五彩K线公式都有且仅有一个输出，其目的都是为投资者提供买入或卖出点的指示，不同之处在于：条件选股公式仅对最近数据提示买入或卖出，而五彩K线公式则对输入的所有历史数据进行提示。另外，五彩K线公式的输出是在K线图上，　　通过各种颜色对提示数据进行标识，条件选股公式的输出是找出符合最近条件的所有股票。
     交易系统公式是通过设定买入和卖出点(有且仅有这两个输出)，由计算机进行模拟操作。以此为依据，系统一方面可以进行五彩K线公式的功能，同时提示买入和卖出；另一方面可以通过模拟操作，对指标买卖的收益、指标的最佳参数及最佳指标等各情形进行测试。
3).语义约定
     由于力求公式简易化、大众化，系统对公式语义采取了自然语言化的处理，所译即所得。
格式约定
     系统采用类C语言格式，每条语句即为一个输出或赋值，约定除最后一条语句外，每一语句必须有变量名或输出线名，以"；"结尾。
变量使用
     变量主要用于存储中间计算结果，系统约定变量名只能以字母开头，而且不能与函数同名。
     例如： BTI、BTI1合法，而 1BTI、MA不合法（1BTI以数字打头，MA为系统函数）。
     变量的定义不需额外说明，在赋值时，以"：=" 操作符加其后即可实现，但赋值后不可再次赋值，即变量只能赋值一次，而可以反复使用。
     例如： MID：=CLOSE
     该语句将收盘价赋给了变量MID，此后MID便等同于收盘价，如：START：MA(MID,10)；
     若再次赋值，如：MID：=OPEN 则使用失败。
输出线定义
     输出线变量名命名以"："操作符实现，其规则和使用同于一般变量。
参数使用
     定义参数是为了方便在不改变公式的前提下，通过调节参数值得到不同的输出数值或画线。与参数相关的概念，还有最小值、最大值和缺省值等，用于约束参数的范围及恢复缺省值。参数名的定义规范和使用同于变量名，但参数只能用于数值类型。
本系统新增了参数精灵的概念，用于智能化的修改参数，其语法为"Param#?"（"？"指明第几个参数）。例如定义了参数M, 参数精灵填充为"Param#1日均线"，则调整参数时，系统会自动在"Param#1"处替换显示调节对话框。
函数运用
     系统提供了丰富的函数供用户使用，函数使用按其语法规范套用即可。
     例如：MA 函数提示使用为MA(X,M)，表示X的M日简单移动平均
     那么，所以对5日平均线则可定义为：MA5：MA(CLOSE,5)。
     此外，函数还支持嵌套调用，如5日均线的5日均线可定义为：MA5：MA(MA(CLOSE,5),5)
五彩K线颜色定义
K线指示允许自定义画线颜色，语法是将颜色值加于输出线后。其中的颜色定义如下（共16种）：
COLORBLACK 黑 色
COLORBLUE 蓝 色
COLORGREEN 绿 色
COLORCYAN 青 色
COLORYELLOW 黄 色
COLORWHITE 白 色
COLORBROWN 棕 色
0COLORRED 红 色
COLORMAGENTA 洋 红 色
COLORLIGHTGRAY 淡 灰 色
COLORDARKGRAY 深 灰 色
COLORLIGHTBLUE 淡 蓝 色
COLORLIGHTGREEN 淡 绿 色
COLORLIGHTCYAN 淡 青 色
COLORLIGHTRED 淡 红 色
COLORLIGHTMAGENTA 淡洋红色
4).公式举例
     下面以条件选股公式为例，说明公式的编辑，其他类公式的定义与之类似。
1. 找出近5日内创历史新高的股票：
     NHIGH：HHV(HIGH,5)== HHV(HIGH,0);
     首先定义输出线变量：NHIGH，对其进行输出。
     5日内创历史新高，也即近5日的最高价为历史最高价，由HHV(HIGH,5)可以求出近5日的最高价，而HHV函数的第二个参数为0时，表示对所有数据求值，所以由HHV(HIGH,0)可以得到历史最高价。
     最后，由条件判断确定这两个新高是否同一数值。
2. 找出一直在60日季均线下潜伏，近日上攻的股票。
   在60日季均线下潜伏，也即收盘价一直低于其60日移动平均；近日上攻，也即近日上穿其均线：
   NCROSS：LAST(CLOSE<MA(CLOSE,60),60,5)&&CLOSE>MA(CLOSE,60)；
3. 找出今日涨幅大于大盘涨幅的股票
     NMAX1：=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);
     NMAX2：=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1);
     NMAX：NMAX1>NMAX2；
4. 找出近7日都收阳线的股票
     NRED：EVERY(CLOSE>OPEN,7)；
5. 天风证券合一版网上委托软件新语法新函数
引用各种公式
     从天风证券合一版网上委托软件开始，交易系统公式、条件选股公式也可以被引用。引用时若有参数指定，则使用指定参数，否则使用指标的缺省参数；指定了指标的某一条输出线，则使用该输出线，否则使用第一条输出线。
引用画线指标公式
     画线指标直接引用或以引号说明。
     例如：MID：=KDJ.K(10,2) 或 MID：="KDJ.K"(10,2)表示以（10，2）为参数计算指标公式KDJ的K值，并赋值给MID。
引用分析家的公式
     "公式名称.指标线名称"（参数表）
     其中参数表中的参数个数应该与该公式的实际参数数量一致，若不写参数表，则表示使用缺省参数。例如"MACD.DIF"表示引用根据缺省参数计算的MACD指标中的DIF指标线数值。

引用交易系统公式
     "SYSTEM.公式名称.交易类型"（参数表）
     交易类型可以为ENTERLONG、EXITLONG、ENTERSHORT或者EXITSHORT，分别表示引用多头买入、多头卖出、空头买入、空头卖出。考虑兼容，BUYPOINT、
     SELLPOINT等老的方式仍然支持。
引用条件选股公式
     条件选股公式由"EXPLORER"导出。
     例如引用条件选股的KDJ，则表述为：EXPLORER. KDJ；交易系统公式由"SYSTEM"导出。系统暂时还不支持引用五彩K线公式。
     例如，要指示涨停版的K线画蓝色，可以定义输出线：UP：CLOSE>=REF(CLOSE,1)×1.1, COLORBLUE。
跨周期引用公式
     引用其他周期数据，使用"#"运算符指明周期。
     包括： MIN1[分钟]、MIN5[5分钟]、MIN15[15分钟]、MIN30[30分钟]、MIN60[60分钟]、DAY[日线]、WEEK[周线]、MONTH[月线]。
     例如得到KDJ的周线数据，可以表述为：MACD#WEEK。应注意的是，只能从较短周期引用较长周期，反方向的引用不允许。
引用其它股票数据
     您还可以在公式中引用其它任和股票的数据，方法为：
     "股票代码$数据名称"
     例如要得到0001的收盘价，可以表示："0001$CLOSE";
     数据名称可以是OPEN、HIGH、LOW、CLOSE、VOL、AMOUNT，分别表示包括开盘价、最高价、最低价、收盘价、成交量、成交额。
公式导出、导入
导出公式
     1.点击公式管理器的〖导出公式〗按钮，弹出对话框供用户输出公式。
     2.在输出公式时，系统列出可供输出的四类公式，用鼠标点取待输出公式前的方框将其选中。
导入公式
     在引入公式时，系统显示所有待引入的公式。若某公式在系统中已存在同名公式则会在"导入公式"对话框下方提示。新引入公式的名称可以被更改，方法是先选中该公式，然后用鼠标再次点击它的名称部分。
临时引入
     临时引入的公式将不保存在系统硬盘上，退出后这些公式随即自动消失。这对需要公式保密的网络版用户很有帮助。


 公式编辑器

前言

    四类公式统一由公式编辑器进行新建、修改、删除等一系列编辑操作。公式编辑器对话框中可以输入公式的名称、密码、公式内容和附加线等信息，也可以对公式类型和画线方法进行选择。
公式编辑器在使用上十分灵活，支持丰富的键盘操作和鼠标操作。基本的键盘定义如下所示：
↑、↓、←、→ ――上，下，左，右移动光标
INSERT ――插入/覆盖切换
Ctrl + P ――括号匹配查找
Ctrl + A ――全选
Ctrl + C ――复制选中文本
Ctrl + V ――粘贴文本
Ctrl + Z ――取消操作
Ctrl + Y ――恢复操作
Ctrl + ↑ ――上滚一行
Ctrl + ↓ ――下滚一行
Ctrl + ← ――左移一个单词
Ctrl + → ――右移一个单词
Ctrl + Home ――移至文件最头部
Ctrl + End ――移至文件最尾部
Ctrl + 鼠标左键 ――选中当前鼠标下的一个单词
Ctrl + 鼠标右键 ――在钩槽中将全部文本选中
Shift + ↑ ――向上选中一行
Shift + ↓ ――向下选中一行
Shift + ← ――向左选中一个字母
Shift + → ――向右选中一个字母
Shift + 鼠标左键 ――在钩槽中将当前一行文本选中
Ctrl + Shift + ←/→ ――以单词为单位的选中
Ctrl + Shift + Space ――（只在函数内部有效）显示当前 函数或指标的TOOLTIP提示
TAB键 ――存在选中文本时，若是多行，将选中文本全部右移一个TAB单位（智能的距离），若是单行，将选中文本删除后右移一个TAB单位；不存在选中文本时，简单右移一个TAB单位
Shift + TAB键 ――（只在右多行选中文本时有效）将选中文本全部左移一个TAB单位
鼠标右键单击 ――右键菜单
鼠标左键双击 ――选中当前光标下的一个单词
注：当有参数列表框弹出，左键双击将当前选中的参数插入到当前光标位置处编辑的同时，动态提示框对录入的内容进行了即时翻译，以尽量自然化的语言解释公式；对函数和指标的引用，自动匹配填充，并提示参数信息。

画线指标公式编辑器

［公式名称］用于识别指标公式，不能重名，最多可以有16个字符。键盘精灵也用该名称来选择公式。
［公式描述］简单描述该指标的用途。
［密码保护］如果其前未打√，表示该公式没加密。点击"密码保护"，使其打√选中，此时输入密码，公式就被加密。对于已加密的公式，必须输入密码才能看到公式的内容，要去掉密码，点击"密码保护"，使它前面的√消失即可。
［指标类型］指定指标公式类型（共分为15种）。
［画线方法］紧密围绕股票价格变化的指标可定为主图叠加类型，叠加在主图上显示；否则定为副图指标，只能显示在副图上。
［参数名称］公式可以带参数，参数的名字在这里输入。
［最小值、最大值、缺省值］参数的最小值、最大值和默认值（缺省值）在这里输入。
［坐标线位置］仅对副图指标有效，可指定在哪些位置画水平坐标线，例如对BIAS，可以输入：-20；0；20； 系统将在这三个数值处绘制三条水平坐标线。缺省时为"自动"，即系统据实际情况定水平坐标线。
［额外Y轴分界］
［引入指标公式］以系统已有的某个指标公式为蓝本，新建自己的指标公式。
［插入函数］显示选择函数对话框，帮助您在海王星2.0软件函数集中寻找所需函数。当您对系统提供的标准函数还不熟时，这个功能可帮你节省时间。
函数类型分为：

全部函数 行情函数 时间函数 引用函数 逻辑函数
数学函数 统计函数 指数函数 大盘函数 常数函数
内嵌函数 操作符函数
[动态提示]用户输入指标、算法或函数时，同步提示中文语意。
[测试公式]公式编写完毕后检查公式的语法错误。
[测试结果]测试完毕后提示"测试通过"或显示错误信息。
[参数精灵]用户新建公式时，可在参数精灵中用一段文字来描述待设置参数的意义，这段解释性文字会在允许用户调整参数值的地方出现，包括条件选股、指标排序、调整指标参数、选择指标、选择交易系统指示、选择条件选股指示等等。有了这段解释性文字的指导，用户就不会盲目操作了。
[注释]

条件选股公式编辑器
条件选股公式编辑器与指标公式编辑器极为相似，因此不专门讲解它。
交易系统公式编辑器
在新建、修改交易系统公式时，将弹出交易系统公式编辑器对话框。
比较指标公式编辑器我们只对多出的部分进行讲解。
［测试步长］在进行参数优化时，每次参数变化的大小。
［多头买入］做多时的买入条件在此输入，买入点指示的颜色及式样也请在此选定。
［多头卖出］做多时的卖出条件在此输入，卖出点指示的颜色及式样也请在此选定。
［空头买入］做空时的买入条件在此输入，买入点指示的颜色及式样也请在此选定。
［空头卖出］做空时的卖出条件在此输入，卖出点指示的颜色及式样也请在此选定。
五彩K线公式编辑器
     与指标公式编辑器的使用相似


 最近定制版面

本功能也可以通过点击工具栏主功能图标按钮 [image] 来打开

进入后可以看到自己最近定制的版面

◆如何定制版面
◆定制版面――新建空白版面

定制版面给予了用户更大的自由空间，你可以自行设定个性化的界面，同时浏览多种行情走势图，大势个股的变化尽在掌握只中。

插入功能
点击右键，你可以使用左插入，右插入，上插入，下插入这些功能把整个空白界面划分成几个部分
设置单元类型
选定一个划分好的区域，点击右键，在右键菜单里选择设置单元类型。你可以选择行情报表，行情信息，K线图，走势图，分价表，主力大单等多种行情图表。
加入分组
将不同的单元加入到同一个组，它们之间将具有联动效应。当一个单元发生变化时，其同一组的单元也将发生变动。
修改版面名称
给自定义的版面起一个名称，键盘精灵将帮助你下次快速进入自己的版面。
删除当前版面
把当前的版面删除掉
画面分析：

◆设置为初始版面
当设置为初始版面时候，进入系统后就会直接看到的是自己需要的版面，用户在定制版面中，设置初始版面，选择自己需
的版面，以定制版面为初始进入版面。


 即时分析

分时走势图显示该品种每分钟的价位变化曲线。
快捷方式：
▲ 点击工具栏主功能图标按钮

▲ 功能---即时分析
▲ 键盘精灵 .5
▲ F5或05+Enter（即时分析/技术分析之间切换）
画面说明：
1. 右上角显示股票代码及名称；
2. 白色曲线为每分钟该商品成交价连线，黄色曲线为其均价线；
3. 黄色柱状线是每分钟累计成交量，以100股为单位；
4. 鼠标或小键盘"+"进行功能切换；
5. F1或01查看每笔成交明细，F2或02查看分价表；
6. 用Tab键切换上下午分时走势；
7. 为了更真实、更直观地反映最近一段时间内的分时状况，以便发现最近一段时间内的股票走势状况，可以在分时图上显示多日的分时线最多可以显示10天的分时；
8. “L”表示该股票的关联股票信息，用户用鼠标点击这些符号就可以查看相关信息。“P”表示券商对这只股票的评级
9. 主图叠加，除分笔成交图，其它分析周期都可做主图叠加。主图叠加最多可以进行2只股票的叠加
鼠标右键菜单：在鼠标右键菜单中还包含10％坐标、分时重播、多日分时图、设置价位预警、股票叠加所属板块等一些特色功能。

【切换操作】
可以让你进入前只股票、分析图、个股资料

【大盘走势】
可以看到上证、深证各种指标的走势

【分区间统计】
可以统计各个区间的成交量、最大、最小值等，还可以查看大单成交、价量分步和修改大单门限值

【叠加股票】
可以和大盘走势叠加还可以和自己认为和它有关联的股票相叠加让您更好的掌握先机

【多日分时图】
可以查看最多十日的分时走势图

【分时重播】
可以在收盘后在重新观看当天的分时走势，并且可以自己设置速度

【设置价位预警】
当股价上穿后者下落到设置价位产生警告

【半场走势】
是指只查看半场分时图

【涨跌停坐标】
是指以当天的涨跌停价格来显示最高和最低端

【所属板块】
指的是这个股票属于那个行业、地区、概念等

【标记当前证券】
是指选中股票所在行，〖 Ctrl 〗+〖 Q 〗进行文字标记，可以写下当时对这个股票的心得体会

【.加入版块】
是指选中股票所在行，〖 Ctrl 〗+〖 Z 〗加入自选版块或者自己新建的版块

【信息地雷】
可以让你随时留意到盘中最新消息

【投资日记】
投资日记可以写下对一只股票的心得


 在线人气

在线人气：行情主站采集客户端的表现，按照一定算法统计出个股的关注度和共鸣度，以实现真正的人气选股。
当前注度：表示某股票被关注的程度；
持续注度：表示某股票作为板块被关注的程度。
当前冷门：与超级冷门意义相反。是关注度排列后而得到的排名；
持续冷门：与少人问津意义相反。是共鸣度排列后而得到的排名；


 基本资料

快捷方式：
▲ 点击工具栏主功能图标按钮
▲ 功能---基本分析
▲ 热键 F10

显示上市公司基本资料。基本资料可以检索，点击右键，选择智能检索，输入股票代码、名称或关键字（"+"号表示相与关系就可快速查找。右上角的 [image] 可以让您轻松的看上面一只股票和下面以至的个股资料）。


 定制品种

定制品种主要为解决行业指数的问题或是自定义指数的问题，可以把用户所选的股票进行一定的加权处理，定制出用户自己的指数品种出来

包括:组合品种管理，外部品种管理和退市品种管理；其中组合品种管理为利用系统中本身的数据做组合，外部品种管理可根据用户按一定格式定制的数据来做组合品种；退市品种管理可查看退市品种的技术分析图

如下图 ：

点击“新建品种”，依次输入品种代码，品种简称，基准日期，加权类型等信息;然后点击“新增证券”，选择要加入品种的证券，点击“确定”

对于外部品种，首先点击“新建品种”，然后选择要导入的外部文件，输入品种代码，品种简称，然后对数据格式进行设置，点击“导入”


 定制版面

快捷方式：
▲功能――定制版面――新建空白面版

定制版面给予了用户更大的自由空间，你可以自行设定个性化的界面，同时浏览多种行情走势图，大势个股的变化尽在掌握只中。
插入功能
点击右键，你可以使用左插入，右插入，上插入，下插入这些功能把整个空白界面划分成几个部分。
设置单元类型
选定一个划分好的区域，点击右键，在右键菜单里选择设置单元类型．你可以选择行情报表，行情信息，K线图，走势图，分价表，主力大单等多种行情图表。
加入分组
将不同的单元加入到同一个组，它们之间将具有联动效应．当一个单元发生变化时，其同一组的单元也将发生变动。
修改面版名称
给自定义的面版起一个名称，键盘精灵将帮助你下次快速进入自己的面版。
删除当前面版
把当前的面版删除掉
画面分析：


 技术分析

快捷方式：
▲ 点击工具栏主功能图标按钮
▲ 键盘精灵 .300
▲ 功能树---功能---技术分析
▲ F5 或 05+Enter（即时分析/技术分析之间切换）

画面说明：
1. 主图及副图标题显示区（左上角）会提示股票名称、代码、指标名称和对应数值；
2. 周期切换区显示当前分析周期；
3. 主图区可作股票或指标的叠加，副图区指标可随意更换；
4. 主图上有股本变迁等指示。
5. 复权处理独一无二的精确自动复权处理，保证技术分析绝对的连续！除权时精确考虑送股、配股和分红对股价的影响，使技术指标分析更准确、更完整。支持所有周期的复权，支持前复权，后复权，而且支持权息数据库的维护和显示，进一步消除除权对走势的影响。
鼠标右键菜单：包含有主图指标、叠加指标、叠加股票K线、当前指标、专家指示、分析周期、窗口个数、复权处理、区间统计、标记当前证券、画线工具、历史同步回忆等特色功能

【主图指标】
是指主画面上显示的线可以是MA。也可以切换成其它如BBI、 HMA 、CYC等技术指标

【显隐主图指标】
是让你可以显示和隐藏主图指标用Tab键切换
【当前指标】
可以让你调整指标参数、提示指标注释

【区间统计】
可以显示各种区间统计数据

【历史同步回忆】
用鼠标点在一只股票的某天图上键盘上点Enter可以看当天的分时图和数据
【主图类型】
可以让你设置不同的K线图如K、KR、BAR等

【主图坐标】

可以让你设置如普通、等比、等分等不同坐标

【分析周期】
可以显示分钟线日线周线月线等周期图

【窗口个数】
可以让你设置1、2、3等多个显示窗口

【复权处理】
提供前复权、后复权让你更容易的看到股价的走势

【画线工具】
提供各种数据线供你分析。
如 [image] 可以让你平移画面，如A可以让你在画面中自由标记文字，可以自己设置买点和卖点，标明自己当时为什么这样买为什么这样卖如上图。还可以标记特殊点让你从众多股票中选出你以前留意的。画线功能均用鼠标拖动进行，先在画线工具栏中选择画线类型（按下线型按钮），在画线起点处按下鼠标左键，拖动鼠标至画线终点，然后松开左键。画线完成以后，还可用鼠标拖动画线的起点或终点，改变画线方向；也可拖动整条画线，平行移动它可以方便地调整画线位置及角度。放大缩小画面不会对画线产生影响，画线永久记忆，除非用户强制删除。画线的颜色可自行选择和定义。


 报价分析

系统进入时是行情窗口（该窗口在运行期间不能关闭），在行情窗口中可显示行情报价和行情排名。

快捷方式：
▲ 点击工具栏主功能图标按钮
▲ 点击功能---报价分析，选择不同股票集合
鼠标右键菜单：包含有查看分类股票、板块股票、股票排名、综合排名、个股资料、栏目统计、所属板块、标记当前证券、加入版块、批量操作和定制切换标签等功能。
鼠标右键菜单： 包含有查看分类股票、板块股票、股票排名、综合排名、股票类型切换、个股资料、栏目统计、所属板块、
标记当前证券、加入版块、批量操作和定制切换标签等功能。

【分类股票】

指的是按上证A、B股、深沪基金、中小企业等划分的股票种类

【板块股票】
是指按地区、行业、概念等划分的股票种类

【股票排名】
可以查看各个股票按每股收益、涨幅、每股净资产等进行的排名

【综合排名】
是指可以用一行四列、三行三列的方式进行查看各种股票排名.敲数字81、82、83、84、85、86、87，可分别调出上海A、B股，
深圳A、B股，沪债、深债，深沪A股的综合排名。系统用9个排成方阵的小窗列出所选市场的股票的涨幅、跌幅、振幅、5分钟涨幅、5分钟
跌幅、量比、委比、成交金额排名。在综合排名中可以使用右键菜单选择查看不同的市场信息，同时可以按“3行3列”或“1行4列”的方式选择查看的方式。

【股票类型】
切换可以切换查看A、B股

【个股资料】
可以查看关于这个股票的各种资料

【栏目统计】
可以帮助你按照“平均值”、“合计”、“最大值”、“最小值”、“方差”五种统计方式显示当前行情栏目的所有数据，同时可以使用“统计设置”进行设置

如上图出现 “平均值”、“合计”、“最大值”、“最小值”、“方差”五种统计方式，可以显示当前行情栏目的所有数据，还可以同时可以使用
“统计设置”进行设置
平均值指的是所选版块的算术平均
合计指数字相加相减后总的数值
最大值指所选股票中数值最大的
最小值指所选股票中数值最小的
方差是指离开它的期望值的偏离程度

【所属板块】
指的是这个股票属于那个行业、地区、概念等，可以清楚的看到版块类别

【标记当前证券】
是指选中股票所在行，〖 Ctrl 〗+〖 Q 〗进行文字标记，可以写下当时对这个股票的心得体会

【加入版块】
是指选中股票所在行，〖 Ctrl 〗+〖Z〗加入自选版块或者自己新建的版块

【批量操作】
可以操作当前画面的股票，如加入到版块、和批量标记自己认为特别的股票

【定制切换标签】
可以切换行情分类的版块也可以在系统设置的标签中设置用来修改下面的分类版块


 报表分析

快捷方式：
▲ 点击工具栏主功能图标按钮
▲ 功能---报表分析
热门板块报表〖.400〗
主要以市场上成交活跃程度作为报表分析对象，以区间换手为主要手段，对板块涨跌幅进行动态排序，并设有“板块领涨股“栏目，点击“涨跌幅排序“便于及时发现热门板块、领涨的龙头股，点击“板块”名称，进入板块内的个股排序报价表，可对板块内的个股进行多种排序操作。在捕捉个股行情行情方面有独到的功效，也是板块联动战法的必备工具。
历史行情报表（指标排列报表） 〖.401〗
查看历史行情，有助于投资者分析和观察某些股票在过去一段时期的行情统计或某一日的行情，以便对以后的操作做出一个正确的判断。
要想查看历史行情，请选择“报价”菜单中的“历史行情报表”项，点击“确定”按钮，就会出现历史行情表与指标排列报表合一的报表。
缺省的表头栏目包括：代码、名称、开盘价、收盘价、最高价、最低价、成交量、成交额，重心价、指标及参数名。同样可以用鼠标单击表头中的相应栏目对行情表排序。
强弱分析报表〖.402〗
     强弱比较表意股票在不同周期内的强弱程度为分析对象，对股票的不同区间涨跌情况进行统计。列出了个股的今日强度、3日强度、5日强度、10日强度、20日强度、60日强度及年线强度，是证券综合分析的主要工具。配合“强弱”、RSI指标、拖动鼠标右键的“涨跌幅统计”功能，可进行任意区间的强弱统计分析，方便的找寻强势股、超跌股。还可对任意一只股票进行相关性、联动分析。投资者通过强度比较能够轻易的发现今日强势股、弱势股，决定投资方向。
区间涨跌幅度〖.403〗
指定的时间内板块股票涨跌幅度排名，统计该时间段该板块各股的涨幅情况。与参照股票或者参照指数排序比较。
区间换手率排名〖.404〗
指定的时间内板块股票换手率排名，统计该时间段该板块各股票的换手率情况，与参照股票或者参照指数排序比较
区间量变幅度〖.405〗
指定的时间内板块股票量比变化幅度排名，统计该时间段该板块各股票的量变幅度，与参照股票或参照指数排序比较
区间震荡幅度〖.406〗
指定的时间内板块股票震荡幅度排名，统计该时间段该板块各股票的震荡幅度，与参照股票或参照指数排序比较


 理财金算盘

▲ 键盘精灵敲 31
在进行买卖股票之前，可方便快捷计算出自己的盈亏价位、手续费、资金额。新的理财金算盘还增加了储蓄存款计算、个人贷款计算、国债收益计算、外币兑换计算、所得税计算、期权计算、及TDX计算器等


 财经资讯

基本资料
快捷方式：
▲ 点击工具栏主功能图标按钮
▲ 功能---资讯系统
▲ 点击系统界面右上角

进入资讯系统，显示资讯树。
1. 左上角小窗，用于选择资讯类别
2. 右边小窗显示属于该类别的新闻的文件名，文件按收到的时间顺序排列。
3. 点击某个文件名，其具体内容显示在下边的小窗中。


 选股器

快捷方式：
▲ 点击工具栏主功能图标按钮
▲ 功能---选股器
本系统提供了四种选股方式。

【条件选股】
     条件选股是根据提供系统或用户编制的条件选股公式进行选股选定一个条件选股公式或多个组合条件后，计算机自动帮您选出当时或历史上某一段时间内满足条件的所有股票，列在行情显示窗口，同时可保留成板块。

快捷方式：
▲ 热键 Ctrl+T
▲ 键盘精灵 .905
操作说明：
1.在“选择指标”项选择一个条件公式，可以调节其参数。
2.点“加入条件”按钮加入到组合条件列表中，如果还想加入另外的条件与之组合，可以选择条件“与”（所有组合条件都满足才行）或条件“或”（组合条件中只要有一个条件满足就行）。
3.点“保存条件”按钮，存盘，下次可从“装入条件”调出。
4.设定选股范围。可按任意时间区间或最近100个数据。
5.点击“执行选股”即进行选股，并将选股结果存入条件股板块中；如果点击“选股至板块”，则要求选择一个存放选股结果的板块。在选股过程中，可以中途停止。选股完毕后，系统将选股的结果列入行情窗口显示给用户查看。

【定制选股】
     定制选股是为不会使用公式编辑器而编制的一套易用的选股工具。用户可定制三类条件：股票基本资料，实时行情，其它条件。

快捷方式：
▲ 功能树---功能---选股器---定制选股
▲ 键盘精灵 .906
操作说明：
当从左边的列表中选中一个项目后，双击或点"加入条件"按钮，将会弹出一个对话框，用户可以输入您想要满足的条件，确定后即可加入一个条件，也可以加入多个组合条件，可将条件存盘，或从盘上将存盘条件装进来。其它操作与条件选股类似。

【智能选股】
快捷方式：
▲ 功能树---功能---选股器---智能选股
▲ 键盘精灵 .907

操作说明：
     智能选股是根据形态学的专家知识以及基本指标、技术指标面而完成的一套选股工具。
     其功能建立在基本分析、形态分析和指标分析的基础上，利用最新计算方法实现专家思想模型化。它具有强大的自适应性，能一眼识破庄家的常规坐庄手法，根据出现的K线形态提出合理的买入、卖出建议。
     进入智能选股后，需要计算一段时间（如果已经计算，则进入时从断点继续计算或直接进入），计算后将列出满足特定条件的股票，用户可以对选出的股票进行分析或存为板块。点“条件注释”按钮可观看此特色条件的注释。对于网络版和图文版，智能选股的数据每隔一小时重新计算一次，保证其实时性，而对于盘后版，则一天只计算一次。

智能选股系统自动搜索到六类共计121种K线形态的股票：

1.低进定式：符合该组形态的股票一般是庄家处于吸筹阶段，股票一般都是中小盘次新股，股价较低。由于股本不大，庄家很容易吸入足够的筹码以至控盘，由于股价比较低，又有很大的拉高空间，再加上比较好的题材，是易于炒做的股票。处于该阶段，庄家还刚刚开始建仓或建仓刚刚完成，所以庄家不能暴露自己的意图，只能暗中打压股价、吸纳筹码，有货的投资者一定要捂紧自己的筹码，千万不要被轻易震仓出局。忍得一时寂寞，成就日后辉煌。无货的投资者则不必急于入货，可等入庄主力正式发动行情（放大量、拉大阳）时及时介入。做中长线的投资者适合选择这种股票，做短线投资者也需留意有这么一些潜在黑马！

2. 高进定式：符合该组形态的股票一般为庄家已基本控盘的股票，包含两种情况：
①经历了建仓和一段时间的整理，庄家的手中已持有大量的筹码，庄家操作意图开始表现得比较明显，为了避免投资者追入，庄家或进一步洗盘整理以造成假象或迅速拉高，在K线形态上一般走出上升通道横盘向上的形态或者是开始 迅速拉高的形态，虽然尽力地掩饰自己的意图和目的，却是欲盖弥彰，庄家的意图和目的在智能选股下暴露无疑。
②庄家手中持有绝大部分的筹码，控盘很稳，虽然经历了一次以上的拉高，但手中依然握有重兵，可能在短期内再次发动行情。

3.高出定式：符合该组形态的股票一般已经历了一次以上的拉升阶段，股价已达高位，该价位上方再度拉升空间不大，这时
庄家极有可能开始出货，此时，庄家一边吸引投资者介入、一边迅速地抛出手中的筹码，同时故意掩饰自己的意图，从K线图上可以看出故意做出的横盘整理、洗盘、拉升等一系列的假象，在庄家抛出手中的绝大部分筹码后，股价就会开始一落千丈，所以投资者应该对此特别的留意。持有该股票的投资者应该及时抛出手中的筹码，未持有该股票的投资者也不要受K线形态的欺骗而介入。

4.低出定式：符合该组形态的股票一般是庄家已在最短时间内出完货的股票，由于主力机构出货手法非常巧妙，所以绝大部分的投资者都不能全身而退。主力机构的退出，可能导致市场缺乏信心，从而使该股票崩盘；也可能使股价在市场散户行为下缓慢下滑。无论是上述情况中的哪一种，投资者都不应继续抱有任何的希望，应该及时的抽身退出。

5.基本指标：通过分类小、中、大盘次新股和小、中、大盘绩优、绩平、绩差股给投资者一目了然的总体上的把握。

6.技术指标：通过BIAS、SAR、KDJ、RSI、MACD、MTM等技术指标显示出可能在短期内发动行情的股票，给出信号。

【插件选股】
快捷方式：
▲功能---选股器---插件选股
▲ 键盘精灵 .908
     插件选股是为高级用户出于保密或速度的需要而以插件方式完成的选股工具。插件的接口定义由天风证券合一版提供。

【综合选股】
▲功能---选股器---综合选股
通过用户自己设置指标、财务、行情、条件、K线来设置满足投资者需求的股票


 预警系统

一个人的精力是有限的，不可能随时监控所有股票，这样在瞬息万变的股市上难免会错失良机。用户可以通过预警系统监控任何值得注意的情况。
快捷方式：
▲ 点击状态栏右下角空白栏

▲功能---预警系统

市场雷达预警
用户设置市场雷达预警后，对市场上大单成交，封涨跌停情况，大买卖盘成交等信息可以及时了解。

条件预警
用户可以选择预警公式条件对自己关注的股票进行实时跟踪预警


 交易设置

交易系统设置可按照用户的喜好和习惯来设置自己的客户端。

系统参数

可以随心的改变您交易系统的设置，在您所需要的栏目前打上勾和修改您所需要修改的参数。

价量限制

便于您更加理性和合理的进行投资。

自动策略

启动委托价格自动跟盘功能，买卖界面的委托价将跟随行情刷新而变动。

在启用了自动分仓，在买入卖出时会提示分仓操作。

快捷交易

交易时的一些快捷方式进行设置，比如每次委托前进行确认等等

仓位策略

在进入买入委托或卖出委托时，通过仓位策略，可以由系统按照仓位策略自动录入买入或卖出数量

闪电下单

当选择“单击买卖盘价位时，弹出下单菜单供选择”时

单击买卖盘既会出现

可以选择闪电买入，闪电卖出等，或者从键盘处敲击快捷键“21”“23”即闪电买入，闪电卖出，。

当选择“双击买卖盘价位直接下单”，双击买盘或者卖盘变会出现

只需用鼠标就可以快速的进入买卖状态。这样更快捷的便于您对市场机会的把握，让您的投资在闪电中完成。


 从板块删除

选定股票，使用该功能可以将股票从该板块类删除。


 功能树

热 键：〖Ctrl〗+〖2〗
键盘精灵：〖0〗+〖Enter〗

功能树种类：
首页树
功能树
股票树
资讯树
指标树

首页树
社区服务：客户申请一个或多个聊天号码，可进入聊天实聊天，可在投资论坛发贴；
券商资讯：连接券商网站，享受券商周全服务；
财经要闻：可配置几种资讯厂商资讯；
个股挡案：了解个股十几种资讯及最新动态；
既时股评：查看各大券商对走势的看法及预测；
技术分析：提供简单的技术分析功能；
国内期货行情：提供三大期交所期货行情；
外汇相关行情：可查阅几十种外汇相关行情。

功能树
功能树快捷键表
功能 快捷键

功能 | 快捷键
定制面板 | . 001~. 005
大盘分析 | . 101~. 119
报价分析 | . 201~. 226
技术分析 | . 301~. 322
报表分析 | . 400~. 406
即时分析 | . 501~. 508
基本分析 | F10 10
交易系统 | . 8
专家系统 | . 901~. 909
选股器 | . 905~. 909
预警系统 | . 910~. 911
星空图 | . 920
系统工具 | . 930~. 937

资讯树
资讯工具：收藏夹、发表资讯、资讯检索；
资讯公司资讯：巨灵、百智投、港澳等可配；
公告消息：上交所公告、深交所公告、主站端通告、综合信息

股票树
分类股票：1～9+Enter
自选股：06
地区分类板块：32种
行业分类板块：52种
概念类板块
用户定义板块
拼音选板块：敲击板块名称拼音首字母组合，如：“STBK”---键盘精灵提示“ST板块”，回车进入“ST板块”报价表

0 + Enter | 功能树
1 + Enter | 上证 A 股
2 + Enter | 上证 B 股
3 + Enter | 深圳 A 股
4 + Enter | 深圳 B 股
5 + Enter | 上证债券
6 + Enter | 深圳债券
7 + Enter | 深沪 A 股
8 + Enter | 深沪 B 股
9 + Enter | 中小企业
10 + Enter | 个股资料

详情参考《快捷键》
指标树
画线型指标
大势型（ADL）
超买超卖型（KDJ）
趋势型（MACD）
能量型（VR）
成交量型（VOL）
均线型（MA）
路径型（BOLL）
停损型（SAR）
其它（XT）
特殊画线指标
等量图（EQUVOL）
等量K线（EQUK）
压缩图（CAN）
圈叉图（OX）
四渡空间（TPO）
宝塔线（TOW）

交易系统指示
乖离率（BIAS）
商品路径（CCI）
趋向系统（DMI）
布林带（BOLL）
KDJ
均线（MA）
MACD
心理线（PSY）
相对强弱（RSI）
五彩K线指示
单日K线形态（十字星）
多日K线形态（平顶）
走势形态（上升三部曲）
自定义形态（五彩K线公式）


 加入到板块

选中证券所在行，〖Ctrl〗+〖Z〗加入到相应的板块；
点击右键从弹出的菜单中选取“加入到板块”；
点击“新建板块”后，在“板块简称”填写数字如“51”直接敲击数字“51”就会出现新建的板块列表。


 工具栏

工具栏包括主功能图标按钮和动态图标按钮。工具栏可 以任意靠边停靠，不同的窗口下伴随不同的动态图标按钮。工具栏支持提示伴侣特性。

主功能图标按钮：

依次为：初始版面、报价分析、即时分析、技术分析、报表分析、基本资料、资讯系统、个人理财、交易委托、公式管理器、条件选股、ETF 分析、解除或启动组间联动、动态图标按钮：
行情窗口

依次为：分类股票、股票排名、综合排名、加入到板块
组合窗口--分时图

依次为：多股同列、切换走势模式、多日分时图、10%分时线坐标、隐藏右边信息区、向前翻页、向后翻页
组合窗口--分析图

依次为：多股同列、选择指标、分析周期、窗口个数、价格复权、历史同步回忆、画线工具、平移画面、隐藏右边信息区、向前翻页、向后翻页
报表分析窗口

依次为：热门板块分析报表 指标分析报表 强弱分析报表 区间分析报表


 所属板块

快捷键：〖Ctrl〗+〖R〗
查看个股板块属性，双击可以展开该帮快的所有股票的行情


 显隐行情信息

当画面处于K线图状态时，激活隐藏右边信息区功能可以将走势图右边相关股票的信息隐藏。快捷键：Ctrl+L。


 最前端显示

激活此功能，可使客户端始终在最前端显示，不会因为打开其他软件影响客户看行情。


 标记当前证券

选中证券所在行，〖Ctrl〗+〖Q〗进行文字标记
可以写下当时对这个股票的心得体会


 滚动资讯

滚动资讯可显示自选股及新闻公告当日目录或自选股目录下的股票报价信息，双击显示系统信息时显示相关连接；
可通过点击工具图标进行关闭。


 状态栏

状态栏位于系统窗口的最下面，由七个方格组成：
【沪指数栏】
     沪市的上证指数(999999)的现价，涨跌，成交金额。在任何窗口下，鼠标双击此栏，均可切换到上证指数的分时图画面（若已打开组合窗口，将替代原窗口显示的个股或指数信息）。
【深指数栏】
     深市的深圳成指(399001)的现价，涨跌，成交金额。在任何窗口下，鼠标双击此栏，均可切换到深圳综指的分时图画面（若已打开组合窗口，将替代原窗口显示的个股或指数信息）。
【新综指栏】
新综合指数(000017)的现价，涨跌，成交金额。在任何窗口下，鼠标双击此栏，均可切换到深圳综指的分时图画面（若已打开组合窗口，将替代原窗口显示的个股或指数信息）。
【中小指数栏】
     中小指数(399101)的现价，涨跌，成交金额。在任何窗口下，鼠标双击此栏，均可切换到创业指数的分时图画面（若已打开组合窗口，将替代原窗口显示的个股或指数信息）。
【多空条栏】
     买卖多空的动态指示。
【信息栏】
     点击感叹图标，可弹出一对话框。在网络版，显示所用计算机的网络地址和机器编号；在图文版，显示补线信息。
【警示栏】
     在网络版与图文版，显示警示股票信息。在该栏按鼠标左键，可弹出一窗口，来显示预警列表；在盘后分析版，显示数据的日期，如果是当天日期，则变亮显示。


 画线工具

快捷方式：
热键：〖Alt〗+〖F12〗
右键菜单→画线工具
工具栏动态图标按钮
提供画线功能可将已经画的线平移、旋转、压缩、拉伸和删除。

可以自己设置买点和卖点，标明自己当时为什么这样买为什么这样卖如上图。还可以标记特殊点让你从众多股票中选出你以前留意的。画线功能均用鼠标拖动进行，先在画线工具栏中选择画线类型（按下线型按钮），在画线起点处按下鼠标左键，拖动鼠标至画线终点，然后松开左键。画线完成以后，还可用鼠标拖动画线的起点或终点，改变画线方向；也可拖动整条画线，平行移动它可以方便地调整画线位置及角度。放大缩小画面不会对画线产生影响，画线永久记忆，除非用户强制删除。画线的颜色可自行选择和定义。
趋势线
工具说明：
     技术分析的一个重要论点就是：价格沿趋势变动。历史图表也表明，几乎所有中期的（甚至是长期的）价格变动都差不多沿着一条直线进行。有效的趋势线应由二个以上的支撑点（下跌时）或阻力点（上升时）连接而成。
     注：趋势线一般是高点和高点的连线，或者是低点和低点的连线。但低点（高点）和高点（低点）的连线在判断股价的趋势时，也能发挥很大作用，这条线用来作为重要的支撑（压力）线有时还是十分有效的。
研判方法：
     如果股价处于上升波或下跌波中，说明股价正加速前进，处于明显的多头或空头市场中，否则，则认为市场处于无势可言的状况，即"盘整态"。
     一条斜线（趋势线）会把K线图分成两部分，线的上方被视为多头区域，线的下方被视为空头区域，斜线斜率的大小反应了趋势变动速度的大小。趋势线牵涉的虽然是"角度"问题，但是，其每天上涨或下跌的幅度，实际上是一种"速度"的表现，所以，45度角的趋势线一般称为"定速线"；如果行情既非强势也非弱势，趋势线变成接近于水平，说明行情处于无方向的盘整期。
     1、有效的趋势线是价格回调或反弹时重要的支撑线或阻力线。趋势线为什么有如此大的作用，可能的原因有：（1）股市中一种趋势一旦确立，一般很难改变。（2）趋势线有时也是市场信心和心理成本的象征，如果股价突破了趋势线，很容易造成多方或空方的崩溃，所以，所谓"市场主力"就会刻意维持股价沿趋势线运动。
     2、价格一旦突破趋势线，则是重要的趋势反转信号，应注意买入或卖出。这种方法在实际操作中，确实既简单又有效，趋势代表股价的前进方向，正常情况下，股价应该持续顺着趋势的轨迹前进，有时，股价会忽而朝趋势线的左方偏离，忽而朝右方偏离，这就形成了股价与趋势线的"乖离"，这种乖离的研判方法，与移动平均线"乖离"的研判方法类似，因为趋势线和移动平均线均表示股价落在"线"附近的概率较大，因而这些线对股价有一定的"吸引力"，移动平均线表示目前大多数人的持仓成本，趋势线表示股价前进的方向。因而，在移动平均线和趋势线周围，会不断出现股价的涨落，当股价距离趋势线超过一定距离时，便会受吸引力的牵制，而逐步向趋势线靠拢，反之，当股价接近趋势线时，又会逐步偏离趋势线而产生乖离,我们可以通过比较历史数据乖离的大小来判断现在股价是否即将进行修正。
黄金价位线
使用的方法和黄金分割线相同，只是在显示上用价位来表示。
黄金分割
工具说明：
     黄金分割率(0.382，0.618)是一组自然和谐的比率，应用在技术分析上，当价格调整时，0.382，0.618作为回调或反弹的关键位，准确度较高，与波浪理论有异曲同工之处。
研判方法：
     如果回调或反弹高度在0.382内，属强势调整，后市方向不会改变,如果回调或反弹高度在0.618外，后市方向可能逆转
百分比线
百分比线是将一定的价格空间分为8等分，1/8，2/8，3/8，4/8，5/8，6/8，7/8，8/8，另外又以3为分母，分成1/3和2/3。综合上述空间，以百分比来表示。她用来描述一些重要的支撑、阻力位。
波段线
波段线是由将价格空间分成50%、25%、33%等一些重要地带，以此来确定重要的支撑阻力位。
矩形框
矩形框用来表示一定的价格运行区间，可以在此区间进行价格的波段操作同时可以判断股价是否突破矩形框。
线性回归、线形回归带及线形回归通道
线性回归、线性回归带及线性回归通道是根据数学上线性回归的原理来确定一定时间内的价格走势。线性回归将一定时间内的股价走势线性回归，然后来确定这一段时间内的总体走势；线性回归带是根据这一段时间内的最高、最低价画出线性回归的平行通道线；回归通道是线性回归带的延长。
平行线
指标说明： 等距水平平行线是在由达韦斯?尼古拉所创立的"股票箱理论"的基础上演变而来(其基本原理、作图方法和研判要点与"股票箱理论"基本相同，可参阅"股票箱"一节的有关内容)，它是"股票箱理论"应用中的一种"特例"：
     1、所画出的全部平行线均为水平平行线。而"股票箱"所画出的平行线既可以是水平平行线，更多的则是带有倾斜角度的平行线。因此，等距水平平行线主要是用于股价(包括指数)在作水平横向波动阶段的分析与研判，以及股价突破"旧箱"的上(或下)边线之后波动空间(长度)的量度。
     2、一般而言，在"标准坐标"(又称"算术等距刻度坐标")中使用"等距水平平行线"效果较好。但不排除在少数情况下，在"半对数坐标"(又称"半对数刻度坐标")中使用"等距水平平行线"，也可能会有较好的分析和预测效果。
     3、实证表明，股价波动的内在规律与波动力度并非千篇一律。在部分股票(而非全部股票)或部分股票的某一个波动阶段的分析中，适用于在"标准坐标"之下使用"等距水平平行线"来预测与量度，表明这一阶段波动的力度比较符合线性增长(变动速率)的特征。其直观的现象就是这一波动阶段中上升或下跌的力度均较为温和，不及呈对数增长波动(变动速率)的力度来得凌厉。
     4、画"股票箱"时需要选择三个点，而在画"等距水平平行线"时只需要选定两个点：一个上边线的点和一个下边线的点，操作时相当便捷。

斐波纳切周期线
从重要的市场顶部或底部起向未来数算，得出的时间目标。其中的垂直线分别标志着未来第3、第8、第13、第21、第34、第55及第89个交易日的位置。这些日子可能意味着市场的重要转折点。
■ 具体应用：
例　鼠标画法：移动鼠标，在图中显著的顶点或底点上(下图中选择的是2001年11月15日的顶部)单击左键即可。

甘氏线
甘氏线(Gann line)分上升甘氏线和下降甘氏线两种，是由William D．Gann创立的一套独特的理论。Gann是一位具有传奇色彩的股票技术分析大师。甘氏线就是他将百分比原理和几何角度原理结合起来的产物。甘氏线是从一个点出发，依一定的角度，向后画出的多条直线，所以甘氏线又称为角度线。

图为-个甘氏线各个角度的直线图。
     图中的每条直线都有一定的角度，这些角度的得到都与百分比线中的那些数字有关。每个角度的正切或余切分别等于百分比数中的某个分数(或者说是百分数)。
     甘氏线中的每条直线都有支撑和压力的功能，但这里面最重要的是45度线、63.75度线和26.25度线。这三条直线分别对应百分比线中的50%，62.5%和37.5%百分比线。其余的角度虽然在股价的波动中也能起一些支撑和压力作用，但重要性都不大，都很容易被突破。
■ 具体应用：
     第一步：确定起始点，被选择的点同大多数别的选点方法一样，一定是显著的高点和低点，如果刚被选中的点马上被创新的高点和低点取代，则甘氏线的选择也随之变更。下图中我们选择了2002年1月29日的最低点为起始点。
     第二步：确定起始点后，再找角度(即45度线)，如果起始点是高点，则应画下降甘氏线；反之，如果起始点是低点，则应画上升甘氏线。这些线将在未来起支撑和压力作用。
例 鼠标画法：移动鼠标到被选为起始点的2002年1月29日的最低点，按下鼠标左键不放，拖动鼠标找角度(2002年月22日的最高点)，松开鼠标即可。如下图：

键盘画法：用"← → ↓ ↑"键找点,在起始点（2002年1月29日的最低点）回车确定, 然后在通过方向键"← → ↓ ↑"来找角度,找准后回车确定即可。
从上图可以看出在4月3日的价格在遇到26.25度线的时候停止了下跌趋势。
阻速线
阻速线是一种将趋势线和百分比回撤融为一体的新技巧，是埃德森?古尔德开创的，实质上也属于趋势线三分法的具体应用。阻速线测绘的是趋势上升或下降的速率（或者说是趋势的速度）。

■ 判研方法：
     如果上升趋势正处于调整之中，那么阻速线向下折返的余地通常是到上方的速度线（2/3阻速线）为止；如果它又被超越了，那么价格还将跌到下方的速度线（1/3阻速线）；如果下方的速度线也跌破了，那么价格就可能一路而下，直至原趋势的起点的水平。在下降趋势中，下放的速度线如果被突破，那么价格很可能上冲到上方速度线处。要是后者也失守，那就意味着价格将会涨到原趋势的起点的水平。
     正如所有的趋势线一样，速度线一旦被突破，角色也会反串。这样，在上升趋势的调整过程中，如果上面的线（2/3线）被突破，价格则跌到1/3线，再从后者上面反弹。这时候，上面的线已演变成阻挡障碍了。仅当上面这条线被重新穿回，那么价格才可能向原高点挑战。同样的道理在下降趋势中也成立。
■ 具体应用：
     第一步：确定起始点，被选择的点同大多数别的选点方法一样，一定是显著的高点和低点，如果刚被选中的点马上被创新的高点和低点取代，则阻速线的选择也随之变更。下图中我们选择了2002年1月29日的最低点为起始点。
     第二步：确定起始点后，再找角度，如果起始点是高点，则应画下降阻速线；反之，如果起始点是低点，则应画上升阻速线。
例 鼠标画法：移动鼠标到被选为起始点的2002年1月29日的最底点，按下鼠标左键不放，拖动鼠标找角度，松开鼠标即可。如下图：

键盘画法：用"← → ↓ ↑"键找点,在起始点（2002年1月29日的最低点）回车确定, 然后在通过方向键"← → ↓ ↑"来找角度,找准后回车确定即可。
图中可以看到在2002年3月28日突破了上面的2/3线后价格呈下跌趋势，在2002年4月25日到达1/3线时价格开始反弹。

弧线
   工具说明：
     菲波纳奇弧线体现了时间因素。这也是一种回撤测算技术，其构造方法与阻速线的类似。首先在图上找出上下两个极端的点（通常是市场的重要顶点和底点），然后以第二个点为圆心，按照菲波纳奇参数，38%，50%，62%，从两点之间的垂直线段上截得三个半径，分别画出三条弧线。这三条弧线从时间和价格两方面标识了可能出现支撑或阻挡的位置（如图A）。
具体应用：
     第一步：确定第一点（应为显著的高点和低点），如果刚被选中的点马上被创新的高点和低点取代，则起始点的选择也随之变更。
     第二步：确定起始点后，再找第二点即弧线的圆心，也应选择市场重要的顶点和底点。
例 鼠标画法：移动鼠标到被选为起始点的2001年12月31日的低点，按下鼠标左键不放，拖动鼠标找到第二点也就是圆心（2002年1月14日的高点），松开鼠标即可。如下图：

键盘画法：用"← → ↓ ↑"键找点,在起始点（2001年12月31日的低点）回车确定, 然后在通过方向键"← → ↓ ↑"来找第二点,找准后回车确定即可。
上图中所示的弧线提供了市场下方的支撑区，可以看见价格是如何暂停于两条弧线的上方的，这有助于揭示市场转折的时间。
通常我们要把弧线和其它画线结合使用，如果其中两种或三种线条重合在同一位置上，那么其趋势信号就会较强。
文字工具、上箭头和下箭头
有时候要在图上进行一些诸如买卖信号，重要时间的表示，非常不方便，分析家的文字工具、上箭头和下箭头就提供了这样一些画线工具。


 监控剪贴板

在其他的地方输入与剪切板里内容一致的时候该软件会自动提示


 系统设置

配置系统颜色、维护自选股、板块股，设定系统参数。系统设置包括六个部分：外观设置、用户板块、系统参数1、系统参数2、系统参数3、系统参数4、标签设置和外挂设置。
快捷方式：
▲ 热键 Ctrl+D
▲ 键盘精灵 .930
▲ 查看---系统设置

【外观设置】
     用户可以配置系统背景、文字、坐标、曲线等的颜色。有三组预定义的方案可供选择。
     选择其中某一配色方案，左边"方案预览"窗显示该配色方案的效果图。
     如果对选中的系统配色方案的某些地方不满意，可以局部修改。例如想把"背景"变成红色，先在右边的选项窗中选中这一项，然后在"颜色"组框点击红色按钮，方案预览中的背景已变成红色。
     若"颜色"组框提供的二十种颜色不能满足要求，点及"其它颜色"按钮，将提供更丰富的颜色。
     图形字体和列表字体的大小也可以改变。若对更改的字体不满意，可选择"缺省字体"，恢复原有设置。用户也可以将更改后的方案存为一个新的方案或删除已有的方案。

【用户板块】
     可以对自定义板块和自选股板块进行编辑。可用鼠标点击来选择和取消选择，或用键盘箭头来选择，然后用空格键来确定选择和取消选择，也可以用键盘精灵来选择和取消选择。用户可以按"下一个"按钮来快速定位用户板块股中的下一只股票。用户能够新建板块，新建时弹出一对话框，输入一板块名和板块简称（主要用于存盘文件名和键盘选板块），也可删除板块或将板块换名。

【设置一】
●自动换页时间设置 默认值为8秒钟
●行情表刷新时间设置 默认值为4秒钟
●状态栏刷新时间设置 默认值为7秒钟
●盘口高亮成交额设置 默认值为100万元
●现量高亮成交量设置 默认值为500手 您可以设置现量高亮的成交量，有大笔成交出现时显示的颜色不同，系统默认大笔成交颜色为紫色
●多分钟分钟数设置 默认值为10分钟
●多日线天数设置 默认值为10天
●多股同列数设置（4图、9图、16图）
●工具栏位置设置：（左、右、上、下）
●功能树位置设置（左、右）、阳K线为实心（勾选）
●横、纵坐标线（勾选）
●使用实心选中矩（勾选） 选股票用实心选中矩还是空心选选中矩。
●行情表价变蓝色反显（勾选）
●指标值涨跌指示（勾选）
●收市后退出是否需要系统提示下载日线（勾选）
●显示报价中的垂直滚动条（勾选） 股票较多时建议选择此功能。
●成交量复权显示（勾选）对成交量是否复权显示
●报表精确复权显示（勾选）
●是否显示报价和报表中的水平滚动条（勾选）
●报表分析和选股的数据完整提示（勾选）
●是否显示报价和报表中的序号列（勾选）
如果您想将以前调整过的栏目顺序、指标参数、和栏目宽度还原，则可以选择缺省栏目顺序、重置指标参数、缺省栏目宽度。

【设置二】
●指标显示设置：可以设置22种常用指标在技术指标栏里面显示，用小键盘的/*两个符号切换，或者直接输入指标名称即可。
●界面风格设置：传统风格、超强风格。
●网络环境设置：低速网络、中速网络、较快网络、快速网络，根据您网络环境设置。（系统默认选择为中速网络，如果您需要浏览250天均线，在确保数据完整的情况下，如果还不能正常浏览，请在此处设置较快网络或快速网络）
●外部交易委托设置：如果下载的是单独下单版本，您可以设置单独下单程序，这样您委托就可以按您所在的营业部直接委托。

【设置三】
●快捷键：您可以设置快捷隐藏键
●基准汇率设置：设置汇率（美圆/人民币和港圆/人民币）
●界面风格设置：传统菜单、OFFICEXP菜单、控件界面XP化（勾选）
●掉线不显示，在后台自动重连（勾选）
●在分析图中是否显示行情小窗口（勾选）（对比图如图1）
图1 在分析图中是否显示行情小窗口对比图

●在分析图中显示常用指标切换按钮（勾选） ●采用透明切换按钮（勾选）（与上一选项配合使用）
最小化到托盘（勾选）您选择了关闭，程序会最小化到托盘区。下次您再打开时，只用将鼠标点击即可
●分时图中成交量颜色分区显示（勾选）
成交量可以分颜色显示，红色代表上涨时候成交，绿色代表下跌时候成交，白色代表当时价格不变的情况成交。
●个股资料分类浏览（勾选）
●个股信息地雷和资料等联动（勾选）
●等比坐标间隔
●主力大单成交门限值 可以设置最低成交量门限
●等比坐标份数
【设置四】
● 状态栏行情设置：
可以设置显示需要的股票行情在状态栏中显示，替换原有的各种指数显示。（如图4）

图4 状态栏行情设置
●行情信息区大字布局模式（勾选）（如图5）

图5行情信息区大字布局模式
●买卖盘用柱图显示（勾选） 买卖盘更换成柱状显示（如图6）

图6 买卖盘用柱图显示
●在行情信息中显示均价，现量等值（勾选）
●分时走势线使用粗线（勾选） 在分时图中白线显示效果变粗。
●行情等信息放在左边（勾选） 行情报价等信息将在左边显示。
●分析图初始K线数 可以设置初始K线数量。
【标签】
可以定制行情表分类显示的项目

【外挂设置】
设置外挂的其它理财程序和资讯程序。


 网络流量

监控上网时的网络浏览、下载流量。对于用拨号方式上网的用户来说非常有用。


 股票组合计算

用于板块与板块之间进行逻辑运算（集合的并差交运算），得到新的板块

并集指的是选择的 2 个版块中的股票加在一起。
差集指的是选择的 2 个的版块股票是版块一中的但不是版块二中的股票
交集指的是选择既是版块一中的股票又是版块二中的股票
如上图选择既是上证又是吉林版块的股票得出了19只


 自动换页

激活此功能，使行情窗口、即时窗口、分析窗口按一定时间刷新。自动换页的时间在系统设置中设定。


 设置用户板块

将用户板块功能单独题列出来，方便股民使用，该功能为股民自定义的用户板块，可以将自己近期高度关注的股票单列出来，以掌握时机。


 辅助区

辅助区包括：信息地雷、分类资料、投资日记。用户可以查询个股及时的资讯信息和基本资料，还可以将感兴趣的信息加入到资讯收藏夹中。有权限的用户还可以发表和修改信息。
信息地雷
快捷键：〖Shift〗+〖Enter〗
信息地雷是系统的一个标志 [image] ，它出现在屏幕上对应表示该证券有实时和历史的公告、信息或新闻，信息地雷一般由资讯商提供，主图上有的信息地雷图标，鼠标移到地雷上将会弹出关于此地雷的简述，若想看此地雷的详细情况，双击地雷图标即可打开信息查看窗口进行查看。
点击“切换”可查看“信息标题”与“信息内容”；
点击“设置”可选择不同资讯提供商的资讯。
分类资料
分类资料栏目有：
重要提示、十大股东、公司概况、股东结构、分红配股、财务数据、营收分析、募集使用、分析点评、相关报道、关联数据、回顾展望、高管人员、公司简史、公司大事
投资日记
提供给客户随时将自己想到的或者是从网上收集到的有关某一只股票的相关信息记录在我们的软件中，方便以后查阅；同时股民记录盘中突现的灵光一现和心得感悟资料等等。


 重仓持股基金

该项功能可以清晰的让您看到你所选择的股票，基金所持有的情况。


功能树

 关于本系统

指出当前版权信息、可用内存和硬盘空间等一些信息。


 帮助说明书
显示帮助主题。
   系统提供windows式超链接帮助，含有本软件特色、功能、操作及一些工具说明等，可双击打开。


 每日一帖
每日一贴给您股市格言和警句。


 用户论坛
专为天风证券合一版的用户开设的论坛，以解决用户在使用我们软件过程中所遇到的问题。


 系统状态

显示系统目前所处状态，其中包括：程序名，程序启动时间，程序启动路径，行情主站，行情地址，行情连接时间，资讯系统，资讯连接时间，交易系统，用户等级，本地完整日线数据等一些信息。还可以查看通告。


 分类股票

快捷方式：
点键：【.201】
热键:〖Space〗
功能树---股票

键盘精灵敲入股票名称拼音的首字母组合，如：“stbk”+ Enter,系统进入ST板块报价表；
【选择股票】选择股票对话框有分类股票、地区板块、行业板块、概念板块、用户板块五张标签。选中某只股票可用鼠标将其拖动到对话框外的图形显示区。


 区间换手排名

快捷键　【.404】
指定的时间内板块股票换手率排名，统计该时间段该板块各股票的换手率情况，与参照股票或者参照指数排序比较。区间和参照股票均可自定义


功能树

 区间涨跌幅度

快捷键　【.403】
指定的时间内板块股票涨跌幅度排名，统计该时间段该板块各股的涨幅情况。与参照股票或者参照指数排序比较。区间和参照股票均可自定义


 区间量变幅度

快捷键　【.405】
指定的时间内板块股票量比变化幅度排名，区间和参照股票均可自定义，统计该时间段该板块各股票的量变情况，与参照股票或者参照指数排序比较，区间和参照股票均可自定义


 区间震荡幅度

快捷键　【.406】
指定的时间内板块股票震荡幅度排名，统计该时间段该板块各股票的震荡幅度情况，与参照股票或者参照指数排序比较，区间和参照股票均可自定义


 历史行情报表

查看历史行情，有助于投资者分析和观察某些股票在过去一段时期的行情统计或某一日的行情，以便对以后的操作做出一个正确的判断。
要想查看历史行情，请选择“报价”菜单中的“历史行情报表”项，点击“确定”按钮，就会出现历史行情表与指标排列报表合一的报表。
缺省的表头栏目包括：代码、名称、开盘价、收盘价、最高价、最低价、成交量、成交额，重心价、指标及参数名。同样可以用鼠标单击表头中的相应栏目对行情表排序。
快捷键　【.401】
板块股票特定时间的历史行情


 基金分析平台

将可以查看到您选择的基金主要所持有的股票情况。


 大字报价

将屏幕上面现实文字和数字变大，方便老年人看盘。


 强弱分析报表

快捷键　【.402】
操作图示

强弱比较表示股票在不同周期内的强弱程度为分析对象，对股票的不同区间涨跌情况进行统计。列出了个股的今日强度、3日强度、5日强度、10日强度、20日强度、60日强度及年线强度，是证券综合分析的主要工具。配合“强弱”、RSI指标、拖动鼠标右键的“涨跌幅统计”功能，可进行任意区间的强弱统计分析，方便的找寻强势股、超跌股。还可对任意一只股票进行相关性、联动分析。投资者通过强度比较能够轻易的发现今日强势股、弱势股，决定投资方向。
用户可在工具栏或报表菜单中选中强弱分析报表，或通过键盘精灵.402进入强弱分析。
选择基准股票
点击动态图标按钮“选择基准股票”弹出对话框，可以将某只股票（鼠标点击或用健盘精灵敲入该股票代码选中）的强度参数设置为零，从而得出其余股票的相对强度值。
右键菜单
【设为基准】
将当前选中的股票设为基准，其所有强度参数值为零。
【设定强度参数】
弹出设定参数对话框，可修改强度的5个参数，系统默认值为3、5、10、20、60天。
【批量操作】可将当前屏幕所显示多品种另存为板块；
例：要研究目标股“000002深万科A”近8日走势，步骤如下：
1.【.402】进入强弱分析报表；
2.将“000002”设为基准股：鼠标右键点击“深万科”在弹出对话框中选中“设为基准”；设定“强度参数”为8；
3.点击“8日强度”排序，翻页到数据都为0（白色显示）的“深万科”；
4.回车就进入8日涨跌幅与“深万科A”相近的股票分析图；
5.也可点击右键选择“批量操作”选项，将“深万科A”附近的股票另存为：新建板块“51”，简称“51”；
6.敲击“51”集合，进入“51版块”。


 热门板块报表

快捷键：【.400】

主要以市场上成交活跃程度作为报表分析对象，以区间换手为主要手段，对板块涨跌幅进行动态排序，并设有“板块领涨股“栏目，点击“涨跌幅排序“便于及时发现热门板块、领涨的龙头股，点击“板块”名称，进入板块内的个股排序报价表，可对板块内的个股进行多种排序操作。在捕捉个股行情行情方面有独到的功效，也是板块联动战法的必备工具。
权涨幅：（现价-前收盘）/前收盘*流通股本/该板块总流通股本。


 综合排名

对不同市场前六只股票进行综合排名，显示了涨幅、跌幅、震幅、涨速、跌速、量比、委比、总金额等9个指标。方便用户对异动股票的全面关注。
点击工具栏动态图标按钮
键盘精灵敲81~811
点击右键---综合排名
81 沪A综合排名
82 沪B综合排名
83 深A综合排名
84 深B综合排名
85 沪债综合排名
86 深债综合排名
87 深沪A综合排名
88 深沪B综合排名
89 中小板综合排名
811 权证综合排名
812 创业板综合排名

为了动态看盘，设计“综合排名窗口”浮在分析图上，可以随意拖动；双击“综合排名窗口”中的任意股票，背景就会显示相关的分时走势图。
在综合排名中可以使用右键菜单选择查看不同的市场信息，同时可以按“3行3列”或“1行4列”的方式选择查看的方式。


 股票排名

快捷方式：
点击工具栏动态图标按钮
键盘精灵敲【.202】～【.224】
点击右键---股票排名
新增：信息地雷排名【.288】
单击股票排名，会出现股票26个排名项

.2 | 排名
.201 | 分类行情显示
.202 | 振幅排名
.203 | 今日强势股
.204 | 今日弱势股
.205 | 成交量排名
.206 | 成交金额排名
.207 | 量比排名
.208 | 委比排名
.209 | 现价排名
.210 | 最新大笔排名
.211 | 市盈率排名
.212 | 换手率排名
.213 | 净资产排名
.214 | 总资产排名
.215 | 每股盈利排名
.216 | 净资收益排名
.217 | 流通市值排名
.218 | 流通股本排名
.219 | 总市值排名
.220 | 总股本排名
.221 | 每股公积金排名
.222 | 活跃度排名
.223 | 每笔均量排名
.224 | 每笔换手排名
.288 | 信息地雷排名


行情财务切换

 行情/财务切换

在行情栏目的行情数据和财务数据间进行切换。
快捷方式【TAB】
点击右键---行情/财务分析
鼠标拖动右下角的水平滚动条


 阶段排行

根据需要将股票一定时期内的涨跌幅度，换手率，量变幅度，震荡幅度排序。


 主站测速

检测目前能链接到的行情和交易主站，以及每个主站的速度，以便您选择更快更方便的主站收看行情，即时交易。
其中网络延时越慢，则速度越快；主站负载表示现在使用该站的人数。后面还给出了综合值。


 数据导出

对于某些用户来说，可能需要对股票行情的原始数据做进一步的分析。

系统提供将当前屏幕数据导出到一个格式化文本文件或图形文件中， 可以在其它排版软件（如Word）或统计软件（如Execl）中进行处理，利用其提供的统计功能，做横向的分析比较和数据的处理。

格式文本文件和Excel文件可以用来下载数据在文件里面分析和处理。图形文件指的是K线图和分时图下载和分析。可以选择当前屏幕数据和所有数据。


 数据维护工具

数据清理 ：包括清除上次初始化数据、下载的盘后日线数据、本地基本资料库和股本变迁库、以及缓存中的远程个股资料数据和公告消息数据。还可以恢复到系统刚安装状态，清除所自定义公式。

数据备份 ：可以设置数据备份的路径并可以选择想要备份的个性化数据。

数据恢复 ：可以选择想要恢复的已备份的数据目录和想要恢复的个性化数据。

日线维护 ：如果你安装有集成版软件多个版本，您可以不必重复下载数据，可以直接拷贝其他地方的集成版软件VIPDOC目录的数据，或者可以选择删除指定日期的日线数据。


 日线自动写盘

本功能实现将你在线浏览过的股票的日线数据自动存盘。


 盘后数据下载

    用于脱机浏览和盘后分析，可以选择下载不同时间段和不同股票种类的日线数据、分时图数据和个股资料。（建议尽量保证日线数据的完整，以备进行某些操作时使用。）


 系统备忘录

本系统特地设置了备忘录功能，以方便股民们用该记事本随时记录一些重要消息和事件，以及灵光突现的炒股感悟和心得。


 网站.打印.打印预览.退出系统

1.网站

链接到天风证券首页，便于用户查询和了解天风证券相关信息，进行网上在线业务操作。

2.打印

当用户的电脑连接好打印机后，用户可将系统当前所显示的界面直接输入到打印机上打印出来

3.打印预览

用于预先浏览打印前的效果

4.退出系统

ALT+F4


 自动升级

自动升级，当用户在线时，通过在线升级程序自动将用户系统升级到最新版本。


 连接主站、断开连接、通讯设置

连接主站，用于实时看盘，在线浏览行情。
当客户发现运行速度不快的时候可以选择登录时查找最快的主站。用户可以尝试临时选择其他主站浏览行情,我们推荐用户使用开户券商绑定的客户端,行情服务器原则上优先满足开户用户的请求。
资讯主站是指的各个券商的主站。
脱机运行，如果用户不想通过远程连接进入系统，可以选择“脱机远行”按钮进入脱机状态，这时所有的数据都来自上次连接时缓存的数据，用户可以在非开市时间来作盘后分析用。
此时可以进行股票叠加等操作。（注意： 脱机运行下，有些操作所需要的数据可能不足）。


 连接资讯主站、断开资讯主站

天风证券合一版网上交易软件跟其他版本最大的区别在于是拥有强大的资讯功能，在线浏览的时候可以收到信息地雷和最新资讯。


 选择品种

快捷方式：
     ▲ 系统---选择品种
     ▲ 键盘精灵敲入股票名称拼音的首字母组合
【选择品种】选择品种对话框有分类、地区板块、行业板块、概念板块、组合板块、用户板块六张标签。选中某只股票可用鼠标将其拖动到对话框外的图形显示区。


 信息地雷

信息地雷，提供独有的“信息地雷”功能。只要在盘中出现重要市场评论、公告信息及预测、买卖参考等内容，都会在相应的分时走势图或分析图上出现地雷标志。

进入地雷论坛：Shift+Enter，16，退出用Esc；
具体查看或退出查看每一个单独的信息：Enter；
用鼠标点击标签栏，可以查看相应的地雷信息，或者发表信息地雷，配置接收信息地雷的资讯商。


 公告消息

快捷方式：
点击工具栏主功能图标按钮
功能树→功能→公告消息
热键 F7
键盘精灵敲71～76或【.701】～【.706】
公告消息窗口下的特性包括：
1.支持无限个消息面槽
2.消息面的来源，类型，路径，标题可配置
3.支持关键字的检索，且支持关键字的与或逻辑语义
4.支持通告，即发通告时，状态栏有新到通告标志，用户可以在消息窗口浏览详情

显示接收到的公告新闻。该窗口下有三个小窗。
1. 左上角小窗，用于选择新闻类别
2. 右边小窗显示属于该类别的新闻的文件名，文件按收到的时间顺序排列。
3. 点击某个文件名，其具体内容显示在下边的小窗中。
4．点击右键有六个选项，依次为：
【全选】窗口所显示公告内容全部选中。
【复制】选中一段文本，可以将选中的文本复制到Window系统剪贴板上，以便同其它程序进行数据交互。
【加入备忘录】用户在查看公告新闻或上市公司基本资料（F10资料）时，可以拖动鼠标，选中一部分感兴趣的内容，即可将所选资料添加到备忘录中。为每一只股票提供一个备忘录，用户可以自由编辑备忘录的内容，自己动手维护一套有价值的信息库。
【智能检索】从所有新闻文件中检索需要的文字或股票，输入股票代码可以同时检索出该股票的代码及名称。
【检索结果】显示含有检索内容的所有结果。
【全窗口显示】将三个小窗口合并为一个大窗口。


 投资日记

键盘精灵敲19
方便客户纪录心得日志，重要事件。提供给客户随时将自己想到的或者是从网上收集到的有关某一只股票的相关信息记录在我们的软件中，方便以后查阅；同时股民记录盘中突现的灵光一现和心得感悟、资料等等。


 服务器通告

可查询天风证券合一版的温馨提示 。


 权息资料

快捷方式：
点击工具栏主功能图标按钮
功能树→资讯→基本权息资料
热键:〖Shift〗+〖F10〗
显示由天风证券合一版提供的财务资料，包括基本资料和权息资料。
用TAB键可在“基本权息资料”与“个股资料”间进行切换。


买入

 股票-买入

股票买入的常规操作。

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。也可在右侧列表中双击自动填写各项。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

如果信息有误还可以取消，返回继续填写下单信息，如果正确，当确定之后会返回一个包含合同号的提示信息，如果有其他情况则返回原因。

买入交易完成。


卖出

 股票-卖出

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。（同买入）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

如果信息有误还可以取消，返回继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码，以及合同号，如果有其他情况返回原因。（同买入）

其中，我们采用绿色字体来与买入区别。

卖出交易完成。


对买对卖

 股票-对买对卖

“买卖方式”可以下拉选择“买入”或是“卖出”，“股东代码”可以下拉选择，在填写完“证券代码”之后，“证券名称”会显现（如果选择了“买卖关联同一支股票”

则在另一边不需要出入证券代码），“报价方式”可以下拉选择。

当确认输入无误之后，点击下单会出现确认信息。（同买入）

如果信息有误还可以取消，返回继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码以及合同号，如果有其他情况返回原因。（同买入）

对买对卖交易完成。


撤单

 股票-撤单

需要选中要撤单的信息（复选状态，用鼠标单击选择信息条，可以点击“全部选中”可以选中全部的信息条，“全部取消”可以取消全部的信息条）

点击“撤单”之后 会有确认信息。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

确认之后撤单完成。


功能树

 股票-股东列表

“输出”可以将结果输出。（同资金股份）

查看股东列表完成。


功能树

 股票-修改密码

选择要修改的密码类型，“交易密码”。

输入当前密码，然后输入两次新密码，点击确定更改。

修改密码完成。


ETF申购

 股票-ETF业务-ETF申购

“选择操作”，“股东代码”可以下拉选择，输入“ETF代码”后“ETF名称”自动显示。填入“申购份额”

“下单”之后，将有确认信息。（同买入）

ETF申购完成。


ETF赎回

 股票-ETF业务-ETF赎回

“选择操作”，“股东代码”可以下拉选择，输入“ETF代码”后“ETF名称”自动显示。填入“赎回份额”

“下单”之后，将有确认信息。（同买入）

ETF赎回完成。


ETF认购查询

 股票-ETF业务-ETF认购查询

点击“撤单”之后 会有确认信息。

ETF认购查询完成。


委托查询

 股票-查询-委托查询

查看当日的委托单。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询当日委托完成。


历史委托查询

 股票-查询-历史委托查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（同资金股份）

查询历史委托完成。


成分股代码查询

 股票-查询-成分股代码查询

“输出”可以将查询结果输出。（同资金股份）

查询成分股代码完成。


交易所基金申赎

 股票-其他业务-交易所基金申赎

下拉选择“选择操作”是“基金申购”或是“基金赎回”，选择“股东代码”，输入“基金代码”后“基金名称”、“可用资金”、“申购上限”自动显示。

填写“申赎金额”，或是点击“全部”自动填写最大。

“确定”之后，将有确认信息。（同买入）

交易所基金申赎完成。


权证行权

 股票-其他业务-权证行权

下拉选择“股东代码”，输入“行权代码”后“证券名称”、“可用资金”、“可用数量”会自动显现，

“行权价格”和“行权数量”可按实际情况填写，也可使用“全部”、“1/2”、“1/3”、“1/4”、“1/5”来填写可用数量的比例。

“确定”之后，将有确认信息。（同买入）

权证行权完成。


债转股

 股票-其他业务-债转股

下拉选择“选择操作”是“可转债转股”或是“可转债回售”，“股东代码”可以下拉选择，输入“转股代码”后“转股名称”和“最大可转”自动显示。

填入“委托价格”，“转股数量”，也可点击“全部”自动填写最大可转数。

“确定”之后，将有确认信息。（同买入）

深市转股回售完成。


预埋单

 股票-其他委托-预埋单

估计好一个买卖价,提前填好该价格

点击“增加”

填入“股票代码”选择“报价方式”

填入“交易价格”，“交易数量”

点击“确认”

预埋单（买入）完成。

如果想追加同一支股票，可点击“复制”完成以上操作。

也可以填写多个您理想的不同的价格，或者股票。只要您不删除，它将保留在您的预埋单页面内。

如果需要取消，及可以点击方框，打上勾，再点击上方“删除”

点击“确定”，预埋单取消。

当您所关注的股票即将达到您所预想的价位时，您可以在预埋单页面内找到您之前所填写的交易单并提交， 这样避免了出现手忙脚乱的情况。

预埋单交易完成。


预警委托

 股票-其他委托-预警委托

该功能是当股价到了你设定的预警价格，系统就自动给出提示。

点击“所有设置”，设置其需要的股票

修改条件所对应的股票为当前行情所选的股票。

“确定”

修改预警条件完成。


货币基金申购

 股票-场内基金-货币基金-货币基金申购

在填写完“基金代码”之后，“基金名称”，“申购上限”，““可用资金”会显现，输入“申购金额”后，

点击“确认”会出现确认信息。）

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

货币基金申购完成。


货币基金赎回

 股票-场内基金-货币基金-货币基金赎回

在填写完“基金代码”之后，“基金名称”，“可用资金”，“赎回上限”会显现，输入“赎回份额”后，

点击“确定”会出现确认信息。

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

货币基金赎回完成。


当日委托查询

 股票-查询-当日委托查询

查看当日的委托单。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询当日委托完成。


委托撤单

 股票-股转系统-委托撤单

需要选中要撤单的信息（复选状态，用鼠标单击选择信息条，可以点击“全部选中”可以选中全部的信息条，“全部取消”可以取消全部的信息条）

点击“撤单”之后 会有确认信息。

确认之后委托撤单完成。


委托查询

 股票-股转系统-委托查询

“输出”可以将查询结果输出。（如资金股份）

委托查询完成。


定价买入

 股票-股份报价转让-定价买入

输入证券代码，填写买入价格以及买入数量，点击买入下单确认。


定价卖出

 股票-股份报价转让-定价卖出

输入证券代码，填写卖出价格以及卖出数量，点击卖出下单确认。


意向买入

 股票-股份报价转让-意向买入

输入证券代码，填写买入价格以及买入数量，点击买入下单确认。


意向卖出

 股票-股份报价转让-意向卖出

输入证券代码，填写卖出价格以及卖出数量，点击卖出下单确认。


成交确认买入

 股票-股转系统-成交确认买入

选择证券代码，填写买入价格已经买入数量、对方席位、约定序号，点击“下单”确认。


成交确认卖出

 股票-股转系统-成交确认卖出

选择证券代码，填写卖出价格已经卖出数量、对方席位、约定序号，点击卖出“下单”确认。


新股申购

 信用-新股申购-新股申购

新股申购常规操作。

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。也可在右侧列表中双击自动填写各项。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

如果信息有误还可以取消，返回继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码以及合同号，如果有其他情况则返回原因。

新股申购完成。


新股批量申购

 股票-新股申购-新股批量申购

股票批量买入的常规操作。

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。也可在右侧列表中双击自动填写各项。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

如果信息有误还可以取消，返回继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码以及合同号，如果有其他情况则返回原因。

新股批量申购完成。


可申购新股查询

 信用-新股申购-可申购新股查询

查看可申购新股。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

可申购新股查询完成。


配号查询

 信用-新股申购-配号查询

查询选定时间范围内新股配号的情况。查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询新股配号完成。


历史中签查询

 股票-新股-历史中签查询

查看历史中签。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询条件：“起始日期”和“终止日期”可以下拉选择。

查询历史中签完成。


新股中签查询

 股票-新股-中签查询

查看中签。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询中签完成。


新股申购额度查询

 信用-新股申购-新股申购额度查询

查看新股申购额度。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询新股申购额度完成。


历史委托

 股票-查询-历史委托

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（同资金股份）

查询历史委托完成。


历史成交

 股票-查询-历史成交

查询选定时间范围内的所有成交记录。查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询历史成交完成。


当日委托

 股票-查询-当日委托

查看当日的委托单。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询当日委托完成。


当日成交

 股票-查询-当日成交

查询当日的成交委托。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询当日成交完成。


资金流水

 股票-查询-资金流水

查询条件：“起始日期”，“终止日期”，“币种”可以下拉选择。

“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询资金流水完成。


资金股份

 股票-查询-资金股份

“输出”可以将查询结果以所选路径输出。

在列表中点击鼠标右键会有买入、卖出、添加到板块、输出、汇总、刷新的操作选择。

查询资金股份完成。


配号查询

 股票-查询-配号查询

查询选定时间范围内新股配号的情况。查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询新股配号完成。


买入

 港股通-买入

输入要买的港股“证券代码”，自动填写“可用资金”、“最大可买”、“参考汇率”，“买入价格”也会自动填写卖一价，选择“申报类型”，“申报类型”分为“增强限价盘”和“竞价限价盘”；

“限价盘”是限制了投资者交易的最高或最低价格。当买入证券时，投资者须向证券商明确指示其愿意购入证券的最高买入价。若当时市场上的卖盘索价等于或低于最高买入价，证券商便可替投资者完成全部买卖盘，或不足之数在下一个最好卖盘出现时补购，这当然亦须以不超过最高买入价为原则。当投资者要售出证券时，他则要向证券商指示最低卖出价，证券商只能在股价等于或高于最低卖出价时替他售出证券。
“增强限价盘”与“限价盘”相似，只是前者可在同一时间与最多5条轮候队伍进行配对，且输入卖盘价可以较最佳买盘价低4个价位，输入买盘价则可以较最佳卖盘价高4个价位；配对后任何未能成交的余额将转为原先输入的指定限价的一般限价盘。
“竞价限价盘”为一种只可于开市前时段上午9:30-9:45及收市竞价交易时段下午4:00-4:08输入的指令类别，客户需输入证券代码，买卖数量及价格。指令输入后要待对盘时段才会进行配对成交。交易所将会按能配对到最多股数之价格进行配对，而该价格将会成为当日开市的参考平衡价格。任何未完成而输入价不偏离按盘价九倍或以上的竞价限价盘，将自动转至持续交易时段，并一概视为限价盘存于所输入价格的轮候队伍中。

输入“买入价格”右边自动显示相应的最小价差，点击上下箭头，股票价格会根据最小价差上下浮动；

输入“买入数量”，买入数量必须是最小股数的整倍数；

点击“买入”；

点击“买入交易确认”；

输入交易密码点击“确认”完成。

若成交，在“成交查询”查看该笔委托；若未成交，在“委托查询”查看该笔委托。


卖出

 港股通-卖出

输入要买的港股“证券代码”， 自动填写“可用资金”、“最大可买”、“参考汇率”，“买入价格”也会自动填写卖一价，选择“申报类型”，“申报类型”分为“增强限价盘”和“竞价限价盘”；

“限价盘”，是限制了投资者交易的最高或最低价格。当买入证券时，投资者须向证券商明确指示其愿意购入证券的最高买入价。若当时市场上的卖盘索价等于或低于最高买入价，证券商便可替投资者完成全部买卖盘，或不足之数在下一个最好卖盘出现时补购，这当然亦须以不超过最高买入价为原则。当投资者要售出证券时，他则要向证券商指示最低卖出价，证券商只能在股价等于或高于最低卖出价时替他售出证券。
“增强限价盘”与“限价盘”相似，只是前者可在同一时间与最多5条轮候队伍进行配对，且输入卖盘价可以较最佳买盘价低4个价位，输入买盘价则可以较最佳卖盘价高4个价位；配对后任何未能成交的余额将转为原先输入的指定限价的一般限价盘。
“竞价限价盘”为一种只可于开市前时段上午9:30-9:45及收市竞价交易时段下午4:00-4:08输入的指令类别，客户需输入证券代码，买卖数量及价格。指令输入后要待对盘时段才会进行配对成交。交易所将会按能配对到最多股数之价格进行配对，而该价格将会成为当日开市的参考平衡价格。任何未完成而输入价不偏离按盘价九倍或以上的竞价限价盘，将自动转至持续交易时段，并一概视为限价盘存于所输入价格的轮候队伍中。

输入“卖出价格”右边自动显示相应的最小价差，点击上下箭头，股票价格会根据最小价差上下浮动；

输入“卖出数量”，卖出数量必须是最小股数的整倍数；

点击“卖出”；

点击“卖出交易确认”；

输入交易密码点击“确认”完成。

若成交，在“成交查询”查看该笔委托；若未成交，在“委托查询”查看该笔委托。


投票申报

 港股通-投票申报

上市公司股东通过网上交易系统行使表决权，投资者对议案的表决意愿是部分股数“同意”、部分股数“反对”和部分股数“弃权”。

如上所示，“公告编号”、“议案编号”为用户手工输入（部分柜台这两项不需要手工输入，可以根据证券代码查回相关的“公告编号”、“议案编号”），用户输入“赞成数量”、“反对数量”以及“弃权数量”

即可提交投票申报。


撤单

 港股通-撤单

需要选中要撤单的信息（复选状态，用鼠标单击选择信息条，可以点击“全选”可以选中全部的信息条，“全不选”可以取消全部的信息条）

点击“撤单”之后 会有确认信息。

撤单完成。


零股卖出

 港股通-零股卖出

“零股卖出”与“卖出”的区别在于：“申报类型”不同以及“零股卖出”可以把小于1手的股票卖出。

其余参考“卖出”。


对账单查询

 港股通-查询-对账单查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

对账单查询完成。


交易日历查询

 港股通-交易日历查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

交易日历查询完成。


价位查询

 港股通-查询-价位查询

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

价位查询完成。


供股配售

 港股通-供股配售

填写“证券代码”，选择“业务类型”之后，填写“行为代码”，“委托价格”，“申报数量”，再点击“申报”。

供股配售完成。


公司行为委托查询

 港股通-查询-公司行为委托查询

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

公司行为委托查询完成。


历史委托查询

 港股通-历史委托查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

查询历史委托完成。


历史成交查询

 港股通-历史成交查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

查询历史成交完成。


基金风险承受能力测评

 基金-基金风险承受能力测评

用于对投资者的风险承受能力进行评测,当用户做完所有题目后系统会根据用户的答案对用户目前的基金风险承受能力作出评价。

在基金认购、申购时，当认购、申购的基金超过用户的风险承受能力时，系统会给出相应的提示。

注意：机构客户不能在此系统做风险测评，只能到营业部做风险测评。


交割单查询

 港股通-查询-交割单查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

交割单查询完成。


当日委托查询

 港股通-当日委托查询

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

查询当日委托完成。


当日成交查询

 港股通-当日成交查询

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

查询当日成交完成。


投票委托结果查询

 港股通-查询-投票委托结果查询

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

投票委托结果查询完成。


标的证券信息查询

 港股通-查询-标的证券信息查询

输入“证券代码”，可以查到对应证券信息。

“输出”可以将查询结果输出。

标的证券查询完成。


汇率查询

 港股通-查询-汇率查询

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

汇率查询完成。


港股通委托权限开通

 港股通-查询-港股通委托权限开通

开通港股通委托权限。


港股通开户知识测评

 港股通-查询-港股通开户知识测评

进行港股通开户知识测评。


港股通持仓查询

 港股通-港股通持仓查询

“输出”可以将查询结果以所选路径输出。

“买入”和“卖出”将切换到港股通买卖界面。

查询港股通持仓完成。


港股通通知信息查询

 港股通-港股通通知信息查询

“输出”可以将查询结果输出。（如资金股份查询）

在持仓栏右键效果同“撤单”。

通知信息查询完成。


红利申报

 港股通-红利申报

填写“证券代码”，“行为代码”，“申报数量”，选择“业务类型”，“申报类型”之后，点击“申报”。

红利申报完成。


资金股份查询

 港股通-资金股份查询

“输出”可以将查询结果以所选路径输出。

“买入”和“卖出”将切换到港股通买卖界面。

查询资金股份完成。


通知信息查询

 港股通-查询-通知信息查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。

在持仓栏右键效果同“撤单”。

通知信息查询完成。


港股通开户

 港股通-港股通开户-港股通开户

开户前要进行港股通开户测评，要达到一定的分数才可以开通。


港股通开户测评

 港股通-港股通开户-港股通开户测评

客户进行港股通知识测评，要满足一定的分数才可以进行港股通业务开通。


投票查询

 股票-网络投票-投票查询

点击“投票查询”，可以查询到网络投票的结果。

投票查询完成。


投票

 股票-网络投票-投票

点击“网络投票”进入投票首页，选中一只股票进行投票操作。

点击“投票”，进入投票界面。选择“证券代码”和“股东代码”，再进行投票，投票完成，点击"投票结果提交"出现如下结果。

点击“确认”。

网络投票完成。


互报成交确认买入

 股票-全国股转交易-互报成交确认买入

投资者拟与对手方通过互报成交确认委托买入股票。

输入证券代码，自动填入证券名称，可用资金、最大可买。

输入“买入价格”、“买入数量”、“对方股东”、“对方席位”和“约定序号”后，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“买入交易确认”确认提交。

委托提交后，返回提示信息。


互报成交确认卖出

 股票-全国股转交易-互报成交确认卖出

投资者拟与对手方通过互报成交确认委托卖出股票。

双击右侧列表选择要交易的股票，自动填入证券代码和名称。

输入“卖出价格”、“卖出数量"、"对方股东"、"对方席位”和“约定序号”后，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“买卖出交易确认”确认提交。

委托提交后，返回提示信息。


成交确认买入

 股票-全国股转交易-成交确认买入

投资者拟与指定定价卖出成交，双击右侧列表选择要交易的股票，自动填入证券代码和名称。

输入“买入价格”、“买入数量”、和“约定序号”后，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“买入交易确认”确认提交。

委托提交后，返回提示信息。


定价买入

 股票-全国股转交易-定价买入

定价申报买入指的是投资者按照定价委托的方式委托主办券商买入股票。

输入"证券代码”，自动显示证券的名称和报价信息。

然后输入“买入价格”和“买入数量”，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“买入交易确认”确认提交。

委托提交后，返回提示信息。


定价卖出

 股票-全国股转交易-定价卖出

定价申报卖出指的是投资者按照定价委托的方式委托主办券商卖出股票。

输入证券代码，自动显示证券的名称和报价信息。

然后输入“卖出价格”和“卖出数量”，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“卖出交易确认”确认提交。

委托提交后，返回提示信息。


成交确认卖出

 股票-全国股转交易-成交确认卖出

投资者拟与指定定价买入成交，双击右侧列表选择要交易的股票，自动填入证券代码和名称。

输入“卖出价格”、“卖出数量”和“约定序号”后，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“卖出交易确认”确认提交。

委托提交后，返回提示信息。


股转协议转让申报信息查询

 股票-全国股转交易-股转协议转让申报信息查询

查询协议转让申报信息，列表显示。

“输出”可以生产本地文档查看。


股转委托撤单

 股票-全国股转交易-股转委托撤单

需要选中要撤单的信息（复选状态，用鼠标单击选择信息条，可以点击“全选”可以选中全部的信息条，“全不选”可以取消全部的信息条）

点击“撤单”之后 会有确认信息。

确认之后撤单完成。


股转委托查询

 股票-全国股转交易-股转委托查询

查询股转系统委托信息，列表显示。

“输出”可以生产本地文档查看。


限价买入

 股票-全国股转交易-限价买入

限价申报买入指的是投资者按照限价委托的方式委托主办券商买入股票。

输入"证券代码”或者在右侧列表双击选择要交易的股票，自动显示证券的名称和报价信息。

然后输入“买入价格”和“买入数量”，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“买入交易确认”确认提交。

委托提交后，返回提示信息。


限价卖出

 股票-全国股转交易-限价卖出

限价申报卖出指的是投资者按照限价委托的方式委托主办券商卖出股票。

输入证券代码或者在右侧列表双击选择要交易的股票，自动显示证券的名称和报价信息。

然后输入“卖出价格”和“卖出数量”，点击“下单”按钮下单。

确认交易信息是否正确，正确无误后，点击“卖出交易确认”确认提交。

委托提交后，返回提示信息。


功能树

 股票-自定义组合通-自定义组合通

“添加组合”可以添加组合。

点击“确定”以后弹出如下对话框：

点击“确定”后将新增该定义的组合通。

可运用“删除组合”，“删除所有组合”，“删除成份股”按钮来管理自己的组合通。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

自定义组合通完成。


功能树

 股票-自定义组合通-自定义组合通买卖

“股东代码”，“选择操作”，“组合代码”，“选择价格”，“选择策略”可以下拉选择。

点击“重置”将载入默认选项，用户自选的下拉选择将失效。

信息输入完成后“确认”（同买入）。

自定义组合通买卖完成。


功能树

 股票-自定义组合通-自定义组合通汇总

显示所有自定义组合通的状态。

下一栏可以撤销。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。


转账查询

 股票-银证业务-转账查询

查询条件：“银行”，“起始日期”，“终止日期”，“币种”可以下拉选择。

“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

转帐查询完成。


银行余额

 股票-银证业务-银行余额

“银行”，“币种”可以下拉选择。

输入“银行密码”点击查询则显示“银行余额”。

余额查询完成。


银证转账

 股票-银证业务-银证转账

“银行”，“转帐日期”，“币种”可以下拉选择。

若是转入，输入“银行密码”；若是转出，输入“资金密码”。

填写“转账金额”，确认后点击“转账”按钮。

银证转账完成。


 基金-基金分红设置

输入“基金代码”，“基金名称”和“基金净值”会自动出现。

“分红方式”可下拉选择“红利转投”和“现金分红”，“确定”之后确认（如基金认购）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金分红设置完成。


基金撤单

 基金-基金撤单

每条信息前有个复选框，是否打钩代表着是否选中，“全选”和“全不选”可以一次性选择，选完之后点击“撤单”。

“输出”可将结果输出。在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金撤单完成。


基金测评

 基金-基金测评

用于对投资者的风险承受能力进行评测,当用户做完所有题目后系统会根据用户的答案对用户目前的基金风险承受能力作出评价。

在基金认购、申购时，当认购、申购的基金超过用户的风险承受能力时，系统会给出相应的提示。

注意：机构客户不能在此系统做风险测评，只能到营业部做风险测评。


基金申购

 基金-基金申购

在填写完“基金代码”之后，“基金名称”，“基金净值”，“可用资金”会显现，输入“申购金额”后，

点击“下单”会出现确认信息。（同基金认购）

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。（同基金认购）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金申购完成。


基金认购

 基金-基金认购

在填写完“基金代码”之后，“基金名称”，“基金净值”，“可用资金”会显现，输入“认购金额”后，点击“下单”会出现确认信息。

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。

如果信息有误或者其他以外原因，会返回提示信息。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金认购完成。


基金赎回

 基金-基金赎回

在填写完“基金代码”之后，“基金名称”，“基金净值”，“可用资金”，“可赎份额”会显现，输入“赎回份额”后，

点击“下单”会出现确认信息。（同基金认购）

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。（同基金认购）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金赎回完成。


基金转换

 基金-基金转换

输入“转出代码”“最大可转”会自动出现，并且出现可转换基金参考列表。

输入“转换份额”，“确定”之后确认（同基金认购）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金转换完成。


基金交易账户

 基金-基金交易帐户

填入完整所需填写的信息,点击“开户”即可。

注意：机构客户首次开户需要到营业厅开户。

基金开户完成。


基金代码

 基金-查询-基金代码

可查询基金的代码信息，“输出”可将查询结果输出。（同基金份额）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金代码查询完成。


基金份额

 基金-查询-基金份额

可查询所持基金情况，“输出”可以将查询结果以所选路径输出。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金份额完成。


基金公司

 基金-查询-基金公司

“输出”可将查询结果输出。（同基金份额）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金公司查询完成。


基金历史委托查询

 基金-查询-基金历史委托查询

查询所有的委托单。查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可将查询结果输出。（同基金份额）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金委托查询完成。


基金帐号

 基金-查询-基金帐号

“输出”可将查询结果输出。（同基金份额）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金帐号查询完成。


基金历史成交查询

 基金-查询-基金历史成交查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可将查询结果输出。（同基金份额）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金成交查询完成。


当日基金委托查询

 基金-查询-当日基金委托查询

查询当日的委托单。

“输出”可将查询结果输出。（同基金份额）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

当日基金委托查询完成。


业务开通

 OTC-业务开通

用户登入，自行开通。


撤单

 OTC-撤单

每条信息前有个复选框，是否打钩代表着是否选中，“全选”和“全不选”可以一次性选择，选完之后点击“撤单”。

“输出”可将结果输出。在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

撤单完成。


申购

 OTC-申购

在填写完“产品代码”之后，“产品名称”，“委托价格”，“可用资金”会显现，输入“申购金额”后，

点击“下单”会出现确认信息。（同认购）

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。（同认购）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

申购完成。


电子合同签署

 OTC-电子合同签署

签署电子合同需注意以下内容：

1.首先客户需要到营业部去开通电子签名服务功能；

2.客户需要做风险测评：点击网上营业厅里面的“业务办理”选项，进入客户专区登录界面，客户使用自己的客户号和交易密码进行登录，登录成功后，客户可以进行风险测评。

3.如果客户是首次开场外基金，必须要到营业部办理。

选择未签约的产品，按顺序阅读点击我同意签署。

签署电子合同完成。


认购

 OTC-认购

在填写完“产品代码”之后，“产品名称”，“结束日期”，“产品净值”，“委托价格”，“可用资金”会显现，输入“认购金额”后，点击“下单”会出现确认信息。

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。

如果信息有误或者其他以外原因，会返回提示信息。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

认购完成。


赎回

 OTC-赎回

在填写完“产品代码”之后，“产品名称”，“委托价格”，“可赎数量”会显现，输入“委托数量”后，

点击“下单”会出现确认信息。（同认购）

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。（同认购）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

赎回完成。


历史委托

 OTC-查询-历史委托

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（同份额查询）

查询历史委托完成。


历史成交

 OTC-查询-历史成交

查询选定时间范围内的所有成交记录。查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（同份额查询）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询历史成交完成。


当日委托

 OTC-查询-当日委托

查看当日的委托单。“输出”可以将查询结果输出。（份额查询）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询当日委托完成。


当日成交

 OTC-查询-当日成交

查询当日的成交委托。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询当日成交完成。


持仓查询

 OTC-查询-持仓查询

查看持仓。“输出”可以将查询结果输出。（份额查询）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询持仓完成。


理财撤单

 理财-理财撤单

每条信息前有个复选框，是否打钩代表着是否选中，选完之后点击“撤单”。

“输出”可将结果输出。

理财撤单完成。


理财申购

 理财-理财申购

输入产品代码，点击下单进行理财申购。


理财认购

 理财-理财认购

输入产品代码，点击下单进行理财认购。


理财赎回

 理财-理财赎回

对申购和认购的产品进行赎回。


电子合同流水查询

 理财-电子合同-电子合同流水查询

查询已经签约的电子合同状态，如显示“核对需补正”则需修改客户资料以便完善电子合同。


电子合同状态查询

理财-电子合同-电子合同状态查询

查询券商提供的所有电子合同产品的状态，已签署或未签署。


签署电子合同

 理财-电子合同-签署电子合同

签署电子合同前需确认是否已经到营业部柜台签署过电子签名约定书

如已经签署，则进入电子合同签署流程，按提示分别点击阅读右侧文件后进行签署。


现金宝信息查询

 理财-现金宝业务-现金宝信息查询

查询现金宝产品的状态、到期时间、保留额度。


现金宝解约

理财-现金宝业务-现金宝解约

现金宝产品解约功能，解约后电子合同自动解约，无需到柜台进行电子合同的解约，可至电子合同菜单查询。


理财产品份额查询

 理财-查询-理财产品份额查询

“输出”可以将查询结果以所选路径输出。

理财产品份额查询完毕。


理财产品委托查询

理财-查询-理财产品委托查询

“输出”可将查询结果输出。（如理财产品份额查询）

理财产品委托查询完成。


买入

 信用-买入

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。也可在右侧列表中双击自动填写各项。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

如果信息有误还可以取消，返回继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码以及合同号，如果有其他情况则返回原因。

买入交易完成。


买券还券

 信用-买券还券

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。（同买入）

如果信息有误还可以取消，返回上图继续填写下单信息，如果正确，当确定之后会返回提示信息。（同买入）

买券还券完成。


单账户批量买入

信用-单账户批量买入

“股东代码”可下拉选择，填入“证券代码”，“证券名称”可自动显示，选择“买入价格”，填入“单笔数量”和“买入数量”。

当确认输入无误之后，点击“下单”会出现确认信息。（如买入）

单账户批量买入交易完成。


单账户批量卖出

信用-单账户批量卖出

“股东代码”可下拉选择，填入“证券代码”，“证券名称”可自动显示，选择“买入价格”，填入“单笔数量”和“卖出数量”。

当确认输入无误之后，点击“下单”会出现确认信息。（如卖出）

单账户批量卖出交易完成。


卖出

 信用-卖出

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。（同买入）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

如果信息有误还可以取消，返回继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码，以及合同号，如果有其他情况返回原因。（同买入）

其中，我们采用绿色字体来与买入区别。

卖出交易完成。


卖券还款

 信用-卖券还款

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。（同买入）

如果信息有误还可以取消，返回上图继续填写下单信息，如果正确，当确定之后会返回提示信息。（同买入）

卖券还款完成。


撤单

 信用-撤单

需要选中要撤单的信息（复选状态，用鼠标单击选择信息条，可以点击“全选中”可以选中全部的信息条，“全不选”可以取消全部的信息条）。

点击“撤单”之后会有确认信息。

撤单完成。


市价买入

信用-市价买入

在填写完证券代码之后，证券名称会显现，报价方式可以下拉选择，当确认输入无误之后，点击下单会出现确认信息。

如果信息有误还可以取消 返回上图继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码以及合同号，如果有其他情况则返回原因。

市价买入交易完成。


市价卖出

信用-市价卖出

在填写完证券代码之后，证券名称会显现，报价方式可以下拉选择。

当确认输入无误之后，点击下单会出现确认信息。（如买入）

如果信息有误还可以取消 返回上图继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码，以及合同号，如果有其他情况返回原因。（如买入）

市价卖出交易完成。


批量买入

 信用-单账户批量买入

批量方式可以下拉选择，在填写完证券代码之后，证券名称会显现。

当确认输入无误之后，点击下单会出现确认信息。点击“全部”，买入数量自动设为全部可买数量；同理，点 1/2 或1/3 或 1/4 或 1/5,买入数量自动设为 全部可买数量的对应比例。

如果信息有误还可以取消 返回上图继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码以及合同号，如果有其他情况返回原因。（如买入）

批量买入交易完成。


批量融券卖出

 信用-批量融券卖出

批量方式可以下拉选择，在填写完证券代码之后，证券名称会显现。

当确认输入无误之后，点击下单会出现确认信息。点击"全部",卖出数量自动设为全部可卖数量；

如果信息有误还可以取消 返回上图继续填写下单信息，如果正确，当确定之后会返回一个提示信息，内容有股东代码以及合同号，如果有其他情况返回原因。（同买入）

批量融券卖出交易完成。


担保品划转

 信用-担保品划转

“划转方向”和“股东代码”可以下拉选择，输入“证券代码”后“最大可划”自动显示，输入“划转数量”后点击下单。

如果信息有误还可以取消，返回上图继续填写下单信息，如果正确，当确定之后会返回提示信息。（如普通买入）

担保品划转完成。


现券还券

 信用-现券还券

在填写完“证券代码”之后，输入“还券数量”，点击“下单”。

现券还券完成。


现金还款

 信用-现金还款

“币种”可以下拉选择，输入“还款金额”，点击“确定”。

现金还款完成。


融券卖出

 信用-融券卖出

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。（同买入）

如果信息有误还可以取消，返回上图继续填写下单信息，如果正确，当确定之后会返回提示信息。（同买入）

融券卖出完成。


融资买入

 信用-融资买入

在填写完证券代码之后，证券名称会显现，当确认输入无误之后，点击下单会出现确认信息。（同买入）

如果信息有误还可以取消，返回上图继续填写下单信息，如果正确，当确定之后会返回提示信息。（同买入）

融资买入完成。


资金划转

 信用-资金划转

选择“划转方向”，输入“划转金额”之后，点击“确定”。

资金划转完成。


修改密码

 信用-其它业务-修改密码

填写完对应的信息，单击“确定更改”按钮。

修改密码完成。


权证行权

 信用-其它业务-权证行权

输入“行权代码”后“证券名称”会自动显现，“行权价格”和“行权数量”可按实际情况填写。

“确定”之后，将有确认信息。（同买入）

权证行权完成。


股东列表

 信用-其它业务-股东列表

“输出”可以将结果输出。

股东列表完成。


转股回售

 信用-其它业务-转股回售

“选择操作”，“股东代码”可以下拉选择，输入“转股代码”后“转股名称”自动显示。填入“委托价格”，“转股数量”。

“确定”之后，将有确认信息。（同买入）

转股回售完成。


预埋单

 信用-其它业务-预埋单

估计好一个买卖价,提前填好该价格

点击“增加”

填入“股票代码”选择“报价方式”

填入“交易价格”，“交易数量”

点击“确认”

预埋单（买入）完成。

如果想追加同一支股票，可点击“复制”完成以上操作。

也可以填写多个您理想的不同的价格，或者股票。只要您不删除，它将保留在您的预埋单页面内。

如果需要取消，及可以点击方框，打上勾，再点击上方“删除”

点击“确定”，预埋单取消。

当您所关注的股票即将达到您所预想的价位时，您可以在预埋单页面内找到您之前所填写的交易单并提交， 这样避免了出现手忙脚乱的情况。

预埋单交易完成。


预警委托

 信用-其它业务-预警委托

修改条件所对应的股票为当前行情所选的股票。

“确定”

修改预警条件完成。


新股申购代缴款查询

 信用-新股申购-新股申购代缴款查询

查看新股申购代缴款。“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

新股申购代缴款查询完成。


缴款查询

 股票-新股申购-缴款查询

“输出”可以将查询结果输出。（同资金股份）

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

查询条件：“起始日期”和“终止日期”可以下拉选择。

查询缴款完成。


新股申购中签顺序设置

 信用-新股申购-新股申购中签顺序设置

缴款顺序的值越小，缴款优先级越高！如不进行调整，系统默认按成交金额（即：中签数量*申购价格）较小的优先进行缴款！数字输入有效范围1-99。

新股申购中签顺序设置完成。


交割单

 信用-查询-交割单

查询条件：“起始日期”，“终止日期”，“币种”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

交割单查询完成。


信用上限查询

 信用-查询-信用上限查询

“输出”可以将查询结果输出。（如资金股份）

信用上限查询完成。


信用负债查询

 信用-查询-信用负债查询

“输出”可以将查询结果输出。（如资金股份）

信用负债变动查询完成。


信用负债查询

 信用-查询-信用负债查询

“输出”可以将查询结果输出。（如资金股份）

信用负债查询完成。


信用资产查询

 信用-查询-信用资产查询

“输出”可以将查询结果输出。（如资金股份）

信用资产查询完成。


历史委托查询

 信用-查询-历史委托查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

历史委托查询完成。


历史成交查询

 信用-查询-历史成交查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

历史成交查询完成。


可融资信息查询

 信用-查询-可融资信息查询

“输出”可以将查询结果输出。（如资金股份）

可融资信息查询完成。


已平仓合约查询

 信用-查询-已平仓合约查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

已平仓合约查询完成。


当日委托

 信用-查询-当日委托

“输出”可以将查询结果输出。（如资金股份）

当日委托查询完成。


当日委托汇总

 信用-查询-当日委托汇总

“输出”可以将查询结果输出。（如资金股份）

当日委托汇总查询完成。


当日成交

 信用-查询-当日成交

“输出”可以将查询结果输出。（如资金股份）

当日成交查询完成。


当日成交汇总

 信用-查询-当日成交汇总

“输出”可以将查询结果输出。（如资金股份）

当日成交汇总查询完成。


担保品证券查询

 信用-查询-担保品证券查询

查询条件：“起始日期”，“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

担保品证券查询完成。


担保品证券查询

 信用-查询-担保品证券查询

“输出”可以将查询结果输出。（如资金股份）

担保品证券查询完成。


新股申购额度查询

 信用-查询-新股申购额度查询

“输出”可以将查询结果输出。（如资金股份）

新股申购额度查询完成。


未平仓合约查询

 信用-查询-未平仓合约查询

“输出”可以将查询结果输出。（如资金股份）

未平仓合约查询完成。


标的证券查询

 信用-查询-标的证券查询

“输出”可以将查询结果输出。（如资金股份）

标的证券查询完成。


融券券源查询

 信用-查询-融券券源查询

“输出”可以将查询结果输出。（如资金股份）

融券券源查询完成。


融券合约查询

 信用-查询-融券合约查询

“输出”可以将查询结果输出。（如资金股份）

融券合约查询完成。


融资合约查询

 信用-查询-融资合约查询

“输出”可以将查询结果输出。（如资金股份）

融资合约查询完成。


证券负债查询

 信用-查询-证券负债查询

“输出”可以将查询结果输出。（如资金股份）

证券负债查询完成。


负债流水查询

 信用-查询-负债流水查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

负债流水查询完成。


资金流水

 信用-查询-资金流水

查询条件：“起始日期”，“终止日期”，“币种”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

资金流水查询完成。


资金股份

 信用-查询-资金股份

“输出”可以将查询结果以所选路径输出。

“买入”和“卖出”将切换到股票买卖界面。

资金股份查询完成。


资金负债查询

 信用-查询-资金负债查询

“输出”可以将查询结果输出。（如资金股份）

资金负债查询完成。


配号查询

 信用-查询-配号查询

查询条件：“起始日期”和“终止日期”可以下拉选择。

“输出”可以将查询结果输出。（如资金股份）

配号查询完成。


非信用股份查询

 信用-查询-非信用股份查询

“输出”可以将查询结果输出。（如资金股份）

非信用股份查询完成。


自定义组合通

 信用-自定义组合通-自定义组合通

“添加组合”可以添加组合。

点击“确定”以后弹出如下对话框：

点击“确定”后将新增该定义的组合通。

可运用“删除组合”，“删除所有组合”，“删除成份股”按钮来管理自己的组合通。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

自定义组合通完成。


自定义组合通买卖

 信用-自定义组合通-自定义组合通买卖

“股东代码”，“选择操作”，“组合代码”，“选择价格”，“选择策略”可以下拉选择。

点击“重置”将载入默认选项，用户自选的下拉选择将失效。

信息输入完成后“确认”（同买入）。

自定义组合通买卖完成。


转账查询

 信用-银证业务-转账查询

查询条件：“银行”，“起始日期”，“终止日期”和“币种”可以下拉选择，点击“查询”。

“输出”可以将查询结果输出。（如资金股份）

转帐查询完成。


银行余额

 信用-银证业务-银行余额

查询条件：“银行”和“币种”可以下拉选择，输入“银行密码”后点击“查询”。

“查询”可以将查询结果输出。（如资金股份）

银行余额查询完成。


银证转账

 信用-银证业务-银证转账

查询条件：“转账方式”，“选择银行”，“选择币种”可以下拉选择，输入“银行密码”和“转账金额”后点击“转账”。

“输出”可以将查询结果输出。（如资金股份）

银证转帐完成。


闪电买入卖出

 闪电买入\闪电卖出

打开方式：
     ▲ 键盘精灵 21：闪电买入 23：闪电卖出

     ▲ 组合窗口上右键点击，在弹出的菜单中选择闪电买入\闪电卖出，在盘口的交易价格上点击右键，在弹出窗口上选择闪电买入，或者闪电卖出：

     ▲ 在预警列表上双击“价位下破”或者“价位上破”的股票项，将弹出闪电卖出或者闪电买入的对话框，如下图：

界面如下图：

选择卖出的数量，点击确定，将使您在最短的时间内将用户想要出售的股票卖出，想要买进的股票买入，帮助用户最好的把握商机。


 系统特性

天风证券金融终端软件提供前所未有的分析工具，让用户在技术分析的天地里尽情地展示个人的智慧。
【版面定制，展现个性】
     版面定制可以让用户按照自己的需要将软件的分析界面任意设置成多个分析窗口，让用户可以在同一个版面上查看到更多的信息。用户也可以将定制好的版面保存、导出或导入，和其它的用户交流定制的版面。
【ETF分析，捕捉更多套利机会】
     通过指数与ETF的叠加对比，把握折价、溢价关系变化，捕捉更多套利机会
【移动筹码，精确分布 】
     移动筹码分布帮助您站在庄家的角度，尽览多空双方的牌局，明确筹码以怎样的数量和价格分布在股东，尤其是庄家手中，从而判断股票行情性质和趋势，预测涨升时机！提醒在"上涨乏力"时将筹码派发给庄家，在"物极必反"时默默地收捡未来的黑马！
【交易系统，五彩K线 】
     通过交易系统指示，本系统可以帮助您在K线图上标出醒目的买入卖出信号，您可以更好地分析某只股票的历史规律，以预测未来。自动识别各种典型的Ｋ线组合！特定的K线模式往往有非常准确的指示作用，系统提供许多种常用五彩K线公式，当选中某一模式后，系统自动在K线图上将属于该模式的K线标识出来，一目了然。另外，系统还支持最高最低点指示。
【精确复权，功能强大】
     独一无二的精确自动复权处理，保证技术分析绝对的连续！除权时精确考虑送股、配股和分红对股价的影响，使技术指标分析更准确、更完整。支持所有周期的复权，支持前复权，后复权，而且支持权息数据库的维护和显示，进一步消除除权对走势的影响。
【智能选股，筛选黑马】
天风证券金融终端软件智能选股器为您提供条件选股、定制选股、智能选股、插件选股和综合选股五种选股模式，无论从技术面还是基本面，您都能快速的选出自己心仪的股票。您还可以将不同分析周期的多个条件组合起来进行组合条件选股，并将选股结果保存到板块中。
【指标全面，妙用无穷 】
     天风证券金融终端软件囊括了各种经典和流行的技术分析指标、工具和方法，且不乏独创性的分析技术研究成果。各种分析方法极其灵活、方便，可让您恣意发挥、痛快使用。同时能动态调整任一分析指标的技术参数，在调整过程中，可预览画面变化，真正的所见即所得。
【数据维护，简单快捷】
     取补数据、整理清理数据等操作。当天数据的盘后转档可以方便地进行收盘。选股和测试等时数据不够时，系统会自动提示。
【时空隧道，风云再现】
     分时重播可以重现盘中交易时的动态效果。它将从开盘到当前盘中时间的分时走势图快速回放，回放的过程完全吻合实际的走势变化。用户能够快速地浏览重绘的走势图，股票的涨跌，分笔成交，盘口异动，成交量，买卖金额的变化等。
【全面资讯，把握战机】
     资讯工具让您在客户端发表个人观点，及时了解市场重要信息。您还可以收藏要有价值的资讯，并通过资询检索迅速找出需要的信息。
【信息地雷，引爆市场】
     信息地雷，提供独有的"信息地雷"功能。只要在盘中出现重要市场评论、公告信息及预测、买卖参考等内容，都会在相应的分时走势图上出现地雷标志。
     个股资料显示上市公司基本资料，如总股本，流通股本，分红送配，除权除息等信息。基本资料可以智能检索，点击右键，选择智能检索，输入股票代码、名称或关键字（"+"号表示相与关系），就可快速查找。用TAB键可以在不同的资料来源间进行切换。天风证券合一版软件资讯将提供最新的基本资料和权息资料。
     公告消息显示接收到的公告新闻。公告信息窗口也提供了资料浏览与检索的功能，支持关键字的检索，且支持关键字的与或逻辑语义。消息面支持深交所、上交所。格式有多文件、单文本、HTML、新闻网关、远程落地等。
【多股同列，纵观全局 】
     将屏幕等分成小窗，每个小窗显示一只股票的价量走势，方便您同时观察多只股票（最多可同时观察十六只股票）。支持多个股票的走势图同列和分析图同列。多走势图同列与多分析图同列的可用F5一键切换。
【键盘精灵，快速操作】
     快速选股、选指标功能，首创拼音代码查询技术（键盘精灵），使用股票名称拼音首字母编码，可以方便地查找到股票；使用指标的英文缩写名，可方便地找到所要指标；同时还支持拼音选板块和拼音选功能，如WT即委托，FXT即进入分析图。
【自编公式，随心所欲】
     用户可通过公式管理器自定义指标公式、条件选股公式、交易系统公式和五彩K线公式，把自己的想法变成公式，充分发挥您的聪明才智。通过自定义指标公式，您可以用自己的指标来分析历史数据；通过自定义条件选股公式，您可以选出您想找的股票；通过专家系统公式，您可以自己作专家，确定买卖时机；通过自定义五彩K线公式，您可以在K线图上搜寻特殊的Ｋ线形态。此时的您已由一名普通股民晋级为一名高级投资者了。
【鼠标伴侣，跟踪提示】
     无论是鼠标停靠在指标或是指示上都有详细的注解提示，充分体现软件的人性化设计。如果有多只股票出现，鼠标跟踪提示框还会分辨股票信息，智能显示股票名称。如果出现多种类型的指标与指示，鼠标跟踪提示会智能的对类型加以详细的区分。如果是股本变迁指示，鼠标跟踪提示还会区分除权、配股、送股等不同情况，并且以不同的格式显示，指出具体时间及精确数据。
【高自动化，应对轻松】
     智能化自动添加新股，自动补充日线、基本资料、除权数据、公告新闻、股改数据和评论等。
     自动升级，当用户在线时，通过在线升级程序自动将用户系统升级到最新版本。
     自动换页，激活此功能，使行情窗口、即时窗口、分析窗口按一定时间刷新。
【指标画线，快捷方便】
     为用户提供仿AutoCAD式的画线功能，不仅能够画线，还能将已经画的线平移、旋转、压缩、拉伸和删除。支持趋势线、线段、直线、百分比线、黄金分割线、波段线、线性回归、线性回归带、回归信道、周期线、费波拉契线、阻速线、甘氏线、箭头标记、文字标记、抛物线等画线工具，多达数十种的特殊画线功能，如等量图，压缩图，宝塔线等，画线方便快捷。画完线后可以方便地调整画线位置及角度。放大缩小画面不会对画线产生影响，画线永久记忆，除非用户强制删除。画线的颜色可自行选择和定义。
【个人理财，精打细算】
     全新的智能化投资管理器，提供多类报表。可以设置密码。 本系统特地设置了备忘录功能，以方便股民们用该记事本随时记录一些重要消息和事件，以及灵光突现的炒股感悟和心得。 投资盈亏计算，在进行买卖股票之前，可方便快捷计算出自己的盈亏价位、手续费、资金额。
【预警系统，耳听八方】
     市场雷达：根据投资者设定的条件监控整个股票市场的动向，帮助投资者发现可能忽略或者不能注意到的风吹草动！自定义涨跌幅度、量比、绝对价位、成交量异动、指标突破价位、封停和打开停板等一系列的预警条件，系统将在条件满足时提醒投资者有异动的股票及其异动的特征，投资者可以在分析的同时把握住市场异常变化的瞬间，抓住每一个买卖的时机。
     系统预警：用户可选择一些自己感兴趣的股票进行预警，可以设定价位突破的上下限值。如果这些股票的行情变动异常，则弹出对话框进行预警。
【在线人气，洞察先机】
     行情主站采集所有客户端的人气，按照一定算法统计出个股的关注度和共鸣度，告诉您近期市场关注的热点可能在哪里出现。


 系统配置要求

系统能在较低档配置的微机上运行，适应目前证券行业的微机配置偏低的现状，更为个人版用户提供方便。
【硬件配置】
CPU Pentium(586)/166以上
硬盘 高于250M可用硬盘空间
内存 16M以上
显示适配器 800×600以上分辨率、256色显示模式
【软件配置】
中文版 Windows98/2000/NT/xp/vista/Win7
西文版 Windows98/2000/NT/xp/vista/Win7 + 汉字系统


使用常见问题FAQ

 天风证券金融终端使用常见问题FAQ

问：怎样在右边的行情信息中显示均价和现量？

答：请在系统设置->设置4->选中“在行情信息中显示均价和现量”的复选框

问：怎样在分笔数据中不用“B”，“S”显示买卖标记，用“红”，“绿”来代表买卖？

答：新的版本(V6.00以上)支持，在系统设置->设置4->成交明细中显示B，S买卖标记的复选框去掉
问：请教如何将“自选股”从我在办公室的天风证券合一版复制到家里另外安装的一个天风证券金融终端。

答：方法一：菜单： 系统->数据维护工具->数据备份 设置一备份路径，将你的自定板块备份到这个目录下，然后将此目录拷贝回家，在家里，也进入数据维护工具，使用数据恢复
方法二：按Ctrl+D进入系统设置->板块->选中自选股，再选择右边的导出按钮 将导出后的文件拷贝回家，在家里，也进入系统设置中的板块，选中自选股，再选择右边的导入按钮
方法三：将整个T0002拷贝回家，覆盖家里运行目录下面的T0002方法四：将T0002目录下的block.cfg文件和blocknew拷贝回家，放到家中电脑天风证券金融终端运行目录下的T0002中

问：如何选出一段时间内满足某条件的股票

答：在条件选股(快捷键Ctrl+T)对话框中，选择“历史阶段选股”，设置时间段即可

问：如何将自编的公式加入预警选股？

答：功能->预警系统->条件预警设置->加入你需要预警的股票，然后在公式设置中添加公式，从公式列表中选择你的选股公式
设置好条件预警后，需要启动预警(在使用前，请用[盘后数据下载]功能补全本地的日线数据)

问：K线图中如何设置涨跌停坐标？

答：在K线图的纵坐标内点右键，里面有一个等比坐标，你可以选用 在系统设置->设置3->可设置等比的比例，缺省是10% 纵坐标线是昨收为基准

问：为什么连接某证券行情主站后，在交易时间段内，分钟K线只有当天的数据，而收市后又正常呢？

答：券商行情主站为了减轻主站压力，在开市期间，对一些高负载的数据请求进行了限制

问：分时区间统计怎样自行设置统计时间？

答：在分时图上，点住右键拖开一段区域，松开鼠标，在弹出的右键菜单中选择“区间统计”(这种方式在分析图中亦可)

问：系统支持分笔交易大单过滤功能吗？

答：对于全局的大单过滤，可以选择分时图右下角的“单”，或按Ctrl+J(主力大单)对于某只股票，当天或最近几天(多日分时图)中，可以按Ctrl+W(或点右键中的分时区间统计)，弹出的界面中有一个“大单成交”对于某只股票历史上的大单，在分析图中移动左右箭头选中这天的K线，按回车(或点右键菜单的历史同步回忆)，进入这天的分时图，里面有一个“操作”菜单，可以调出此天的分时区间统计

问：如果我的客户端的股票的很多财务数据(不是指F10)长期不更新，我该怎么办？

答：这种情况有可能是你的本地财务数据由于各种原因造成紊乱，请用菜单：系统->数据维护工具->数据清理->选中第三项：清理基本资料... 再按“执行清理选中栏目”再重进客户端看看

问：市场雷达打开后，在某些预警信息后面(比如巨额成交)字样后面有个括号，括号中有个自字，请问这是什么意思？

答：表示这个预警的股票属于您的自选股

问：列表中有些股票是用蓝色来显示的，表示什么意思？

答：表示这只股票属于您的自选股

问：天风证券合一版为什么要用999999代码来表示上证指数？

答：上证所发布的上证指数是000001，这与深交所的000001股票重复，为了让用户选择上证指数更方面，特采用了999999来表示上证指数，同时用999998，999997来表示A股指数和B股指数

问：天风证券合一版的上证指数的总成交金额包括哪些品种？

答：所有上海市场的AB股(上证所发布的总成交额)+所有可以在上证所交易的基金的成交额

问：天风证券合一版的深圳成指的总成交金额包括哪些品种？

答：所有深圳市场的A股+B股(将港币按汇率折算成人民币)+所有可以在深交所交易的基金的成交额

问：如何看到上海市场或整个沪深市场的总股本和总市场等统计信息

答：按F3或F4后，在右下角选择“值”，里面有统计信息，若想看整个沪深市场的情况，找到沪深300指数，在它画面右下角的“值”中有整个沪深市场的情况


 常用快捷键

用户可使用F1～F12、Ctrl+字母、Alt+字母等快捷键，本系统支持的快捷键如下：

点序列键：

键盘精灵：

闪电买卖快捷键 ：


 常见问题与操作方案

1.天风证券金融终端设计的一些解释

分笔成交中的“B”，“S”标记
“B”表示是主动性买单(Buy) “S” 表示是主动性卖单(Sell)
无BS标记的表示是不明单，系统根据当时的叫买叫卖价无法得知是主动性买单还是卖单

分笔成交明细中的最右边的灰色数字表示的是什么？
交易所发布的行情中，每一个分笔并不是只有一笔成交，可能是几笔合成，深交所发布的数据有笔数信息，灰色数字就是该分笔数据中实际上包含多少笔成交

分笔成交明细和行情信息中有的成交量为紫色，是什么意思？
表示是大单，缺省500手以上为大单，此值可以通过“系统设置”->“参数1”->现量高亮成交量来调整。
F2分价表中的竞买率是什么含义
竞买率表示在此价位上成交的量中，主动性买量占的比率。

天风证券金融终端分时图成交量柱状线颜色的含义？
当在系统设置中打开“分时图中成交量区间颜色显示”时，分时图中的成交量不再是单一的成交量颜色，而是有三种颜色：红色表示成交量是价格上涨过程中成交的；绿色表示成交量是价格下跌过程中成交的；白色表示是价格不变过程中成交的量

右上角行情信息区的证券名称前有G，L标识是什么意思？
G表示此股有股改信息，点击之可以看详细的对价和承诺信息。
L表示此股存在关联品种，比如有B股，可转债，H股或权证等等，点击之可以切换到相关的品种。

关于量比
量比是一个衡量相对成交量的指标，它是开市后每分钟的平均成交量与过去5 个交易日每分钟平均成交量之比。量比数值大于1，说明当日每分钟的平均成交量大于过去5个交易日的平均数值，成交放大； 量比数值小于1，表明现在的成交比不上过去5日的平均水平，成交萎缩。
在分时图中，按/*键出现的量比图的含义：
若是突然出现放量，量比指标图会有一个向上突破，越陡说明放量越大；若出现缩量，量比指标会向下走。

天风证券金融终端多空红绿军的解释：
在状态栏上有两个方格条，左边为沪市的多空条，右边为深市的多空条。
多空条分两部分：
向左是涨的股票比例(为红色，如果为深红，表示涨停部分)，
向右是跌的股票比例(为绿色，如果为深绿，表示跌停部分)

方格条下面有6种不同的符号在滚动：
红色向上的箭头：表示整个市场涨势在增加
红色向下的箭头：表示整个市场涨势在减弱
红色等于号：表示整个市场涨势保持持平
绿色向上的箭头：表示整个市场跌势在增加
绿色向下的箭头：表示整个市场跌势在减弱
绿色等于号：表示整个市场跌势保持持平

一些字段释义
量变幅度：
(期末成交量-期初成交量)/期初成交量

市场比：
表示当前区间内的该股票的总成交金额占所在市场(上海或深圳)的总成交金额的比例

权涨幅：
在热门板块中，按流通盘加权的涨幅平均值

财务计算公式
市盈率：
现价/((净利益*12/季报月份)/总股本)

净益率：
净利益/净资产

每股未分配：
未分配利润/总股本

每股收益：
净利益/总股本

每股净资产：
净资产/总股本

股东权益比：
净资产/总资产

每股公积金：
资本公积金/总股本

几个内置指标的含义
AH： 高价突破点
NH： 卖点
CDP： 昨日中价
NL： 买点
AL： 低价突破点

多空平衡：多空的平衡价位点
如果适合作多，则有多头获利；多头止损
如果适合作空，则有空头回补；空头止损

活跃度表示某只股票的成交情况，基本上等于当天的成交笔数
强弱度表示其涨幅与大盘的涨幅之差

2.天风证券金融终端复权模型：

天风证券金融终端复权模型是建立在"股东财富不变"的原则上的。
交易所依据"股东财富不变"原则制定除权除息报价计算公式，目前沪深交易所除权除息报价的基本公式如下(在具体操作中可能会有所变动)：
除权(息)报价＝[(前收盘价-现金红利)+配(新)股价格×流通股份变动比例]÷(1+流通股份变动比例)

天风证券金融终端复权分为向前复权和向后复权：
向前复权，就是保持现有价位不变，将以前的价格缩减，将除权前的K线向下平移，使图形吻合，保持股价走势的连续性。
向后复权，就是保持先前的价格不变，而将以后的价格增加。上面的例子采用的就是向后复权。
两者最明显的区别在于向前复权的当前周期报价和K线显示价格完全一致，而向后复权的报价大多低于K线显示价格。例如，某只股票当前价格10元，在这之前曾经每10股送10股，前者除权后的价格仍是10元，后者则为20元。

复权是根据上市公司的权益分派、公积金转增股本、配股等情况和交易所的除权报价方案精确计算复权价格。其计算公式：

前复权：复权后价格＝[(复权前价格-现金红利)+配(新)股价格×流通股份变动比例]÷(1+流通股份变动比例)
后复权：复权后价格＝复权前价格×(1+流通股份变动比例)-配(新)股价格×流通股份变动比例+现金红利

天风证券金融终端网上交易客户端的复权K线范围是所有从服务器端取得的数据，如果将分析股票的所有数据(从上市第一天开始)取到了本地，则复权是基于所有数据的(数据的多少对后复权的当前价格有很大影响)。

3.天风证券金融终端复权算法：

一、除权除息的概念
上市证券发生权益分派、公积金转增股本、配股等情况，交易所会在股权(债权)登记日(B股为最后交易日)次一交易日对该证券作除权除息处理。
除权除息的基本思想就是"股东财富不变"原则，意即分红事项不应影响股东财富总额，这是符合基本财务原理的。依据此原则，交易所在除权前后提供具有权威性的参照价格，作为证券交易的价格基准即除权除息报价。
在除权除息日交易所公布的前收盘是除权除息报价而非上一交易日收盘价，当日的涨跌幅以除权除息报价为基准计算，所以能够真实反映股民相对于上一交易日的盈亏状况。
交易所依据"股东财富不变"原则制定除权除息报价计算公式，目前沪深交易所除权除息报价的基本公式如下(在具体操作中可能会有所变动)：
除权(息)报价＝[(前收盘价-现金红利)+配(新)股价格×流通股份变动比例]÷(1+流通股份变动比例)

二、复权的概念
除权、除息之后，股价随之产生了变化，往往在股价走势图上出现向下的跳空缺口，但股东的实际资产并没有变化。如：10元的股票，10送10之后除权报价为5元，但实际还是相当于10元。这种情况可能会影响部分投资者的正确判断，看似这个价位很低，但有可能是一个历史高位，在股票分析软件中还会影响到技术指标的准确性。
所谓复权就是对股价和成交量进行权息修复，按照股票的实际涨跌绘制股价走势图，并把成交量调整为相同的股本口径。例如某股票除权前日流通盘为5000万股，价格为10元，成交量为500万股，换手率为10%，10送10之后除权报价为5元，流通盘为1亿股，除权当日走出填权行情，收盘于5。5元，上涨10%，成交量为1000万股，换手率也是10%(和前一交易日相比具有同样的成交量水平)。复权处理后股价为11元，相对于前一日的10元上涨了10%，成交量为500万股，这样在股价走势图上真实反映了股价涨跌，同时成交量在除权前后也具有可比性。

三、向前复权和向后复权
向前复权，就是保持现有价位不变，将以前的价格缩减，将除权前的K线向下平移，使图形吻合，保持股价走势的连续性。
向后复权，就是保持先前的价格不变，而将以后的价格增加。上面的例子采用的就是向后复权。
两者最明显的区别在于向前复权的当前周期报价和K线显示价格完全一致，而向后复权的报价大多低于K线显示价格。例如，某只股票当前价格10元，在这之前曾经每10股送10股，前者除权后的价格仍是10元，后者则为20元。

四、自动复权和精确复权
所谓自动除权，指股票软件自动确定当日是否有除权发生，根据今日收到的昨收盘和上一交易日的收盘价对比，若二者不等，则能肯定今天有除权，进而推算送配方案，进行复权处理。这种方法有很多问题，不能做到准确复权。
精确复权是根据上市公司的权益分派、公积金转增股本、配股等情况和交易所的除权报价方案精确计算复权价格。精确复权的计算公式：

前复权：复权后价格＝[(复权前价格-现金红利)+配(新)股价格×流通股份变动比例]÷(1+流通股份变动比例)
后复权：复权后价格＝复权前价格×(1+流通股份变动比例)-配(新)股价格×流通股份变动比例+现金红利

4.T0002目录下的文件说明

如果重装到一个新位置，只需将整个T0002拷贝过去就可以了，所有的个性化数据都在此目录下

Advhq.dat 星空图相关个性化数据
Block.cfg 板块设置文件
cbset.dat 筹码分析个性化数据
CoolInfo.Txt 系统备忘录
Line.dat 画线工具数据
MyFavZX.dat 资讯收藏夹数据
newmodem.ini 交易客户端个性化数据
padinfo.dat 定制版面个性化数据
PriCS.dat，PriGS.dat，PriText.dat 公式相关数据
recentsearch.dat 最近资讯搜索数据
Scheme.dat 配色方案
tmptdx.css 临时网页CSS文件
user.ini 全局个性化数据
userfx.dat K线图个性化数据

以下文件与设置的预警信息有关：
Col_warn.dat
Col_warn_self.dat
Col_warn2.dat
ColwarnTj.dat

[blocknew] 板块目录
[cache] 系统数据高速缓存
[zst_cache] 分时图数据高速缓存
[coolinfo] 系统备忘录目录
[Invest] 个人理财数据目录
[PAD] 定制牘面存盘文件

5.天风证券金融终端版本增加的权证字段：

杠杆比率：
标的证券价格/（权证价格÷行权比例）

内在价值：
权证价格由内在价值和时间价值两部分组成。当标的证券价格高于行权价时，内在价值为两者之差；而当标的证券价格低于行权价时，内在价值为零。但如果权证尚没有到期，标的证券价格还有机会高于行权价，因此权证仍具有市场价值，这种价值就是时间价值。
认股权证内在价值＝(标的证券价格－行权价)*行权比例，若标的证券价格<=行权价，则内在价值为0；认沽权证内在价值＝(行权价－标的证券价格)*行权比例，若标的证券价格>=行权价，则内在价值为 0。

时间价值：
时间价值＝权证实际市场价格－内在价值，任何权证的价格都是内在价值和时间价值的和，投资者可以时时计算内在价值，但时间价值随着权证上市不断减少，所以投资者去判断权证价格时，应该注意随着行权时间的临近，权证价格必然要不断接近内在价值。

溢价率：
溢价率就是在权证到期前，正股价格需要变动多少百分比才可让权证投资者在到期日实现打和。溢价率是量度权证风险高低的其中一个数据，溢价率愈高， 打和愈不容易。
认购权证溢价率＝[ ( 行权价+认购权证价格/行权比例 ) / 标的证券价格 — 1 ]×100%
认沽权证溢价率＝[ 1 — ( 行权价－认沽权证价格/行权比例 ) / 标的证券价格 ]×100%

隐含波动率： (尚未加入)
香港市场称为“引伸波幅”，引伸波幅是市场对相关资产在未来一段时间内的波动性的预期，当引伸波幅上升时，认股权证的价格会调高，而当引伸波幅下跌时，认股权证的价格将调低。投资者应该在引伸波幅较低的时候买入，引伸波幅较高的时候卖出。

行权价格和行权比例的变动：
新行权价格=原行权价格×（标的证券除权日参考价/除权前一日标的证券收盘价)；
新行权比例=原行权比例×（除权前一日标的证券收盘价/标的证券除权价)。

权证涨跌幅：
权证涨幅价格＝权证前一日收盘价格+(标的证券当日涨幅价格-标的证券前一日收盘价)×125%×行权比例；
权证跌幅价格＝权证前一日收盘价格-(标的证券前一日收盘价-标的证券当日跌幅价格)×125%×行权比例，当计算结果小于等于零时，权证跌幅价格为零。

6.主图指标

美国线 的构造则较K线简单。美国线的直线部分，表示了当天行情的最高价与最低价间的波动幅度。右侧横线侧代表收盘价。绘制美国线比绘制K线简便得多。

K线 所表达的涵义，较为细腻敏感，与美国线相比较，K线较容易掌握短期内价格的波动，也易于判断多空双方（买力与卖力）和强弱状态，作为进出场交易的参考。

美国线 偏重于趋势面的研究。另外，我们可以在美国线上更清楚地看出各种形态，例如反转形态，整理形态等等。

另外天风证券金融终端提供的主图类型还有“收盘线”，“收盘站线”或“宝塔线”。“收盘线”将每个收盘价当成一个点连接起来，“收盘站线”将每个收盘价当成一个点连接起来，同时标识突出这个点，“宝塔线”是以红绿实体棒线来划分股价的涨跌，及研判其涨跌趋势，也是将多空之间拼杀的过程与力量的转变表现在图中，并且显示适当的买进时机，与卖出时机，它并非记载每天或每周的股价变动过程，而乃系当股价续创新高价（或创新低价），抑或反转上升或下跌时，再予以记录绘制。


我们是这样使用的

 我们是这样使用天风证券金融终端的

1.天风证券金融终端快捷键分为四种
数字键：比如1，61，81，10，91等
点系列键：比如.101，.201，.301.... .909等
功能键：比如F1，F2... 空格键，减号键，TAB等
组合键：比如Ctrl+V，Alt+1，Ctrl+Z等
1.Ctrl+V 切换前复权与还原 Ctrl+B切换后复权与还原
2.在分时图或分析图界面下，使用Ctrl+W进行本屏的区间统计
3.Ctrl+M 按当前的股票集合进入多股界面
4.Ctrl+R 所属析块
5.Ctrl+D 系统设置
6.Ctrl+Z 加入到板块 Shift+Ctrl+Z 从板块中删除
7.在分时图或分析图界面下，Ctrl+O 叠加股票，Ctrl+G 删除叠加
8.Ctrl+J 进入主力大单，再按Ctrl+J 退回
9.Ctr+F进入公式编辑器
10.Shift+F10 进入基本权息资料界面
11.在有信息地雷的画面，按Shift+回车键进入信息地雷
12.Ctrl+1，Ctrl+2显隐功能树和辅助区 Ctrl+3，Ctrl+4显隐工具栏和状态栏
13.Ctrl+L显隐右边信息区(也可以敲 .6)
14. 快速排名 点系列键 .202至.226
15. 热门板块分析 点系列键 .400
16.如果有自定义的版面，使用点系列键 .001至.099
17.使用减号键“ - ”来启动或停止“自动换页”
18.在走势图或分析图画面，使用加号键“ + ”来切换右下角的内容，Shift+加号键反向切换
19.在报价界面和报表界面，使用空格键打开股票集合的菜单等，使用]或[键切换各分类
20.深证100 快捷键：100 上证180 快捷键：180 沪深300 快捷键：300
21.在财经资讯和信息地雷浏览过程中，可以连续按回车键或连续双击鼠标来快速切换标题区和内容区
22.新版本支持16(信息地雷)，18(股改信息)，19(投资日记)
23.画线工具：Alt+F12
24.条件选股 .905或按Ctrl+T 定制选股 .906 智能选股 .907 综合选股 .909
25.Ctrl+P 全屏和非全屏的切换 全屏显示 画面更清爽干净
26. 快捷键 67，87 全市场的涨幅排名和综合排名
27.Atl+数字键的用途： 在走势图画面，切换多日分时图;在分析图画面，切换子窗口个数
28.TAB的用途：在行情报价画面，切换行情信息和财务信息，在分时图画面，切换上下午半场，在分析图画面，叠加或删除叠加均线
29.中括号键“ [ ” “ ] ”的用途：在行情报价画面，分类股票切换；在分析图用于轮换周期。
30.5.51版本以上支持的快捷键：30：切换关联股票 31：理财金算盘 32：个人理财
31.Ctrl+Q(新版本)支持对某只股票标记文本信息
32.Ctrl+Tab切换打开的几个窗口

2.通过菜单项后面的提示，键盘精灵的提示和帮助文件等，大家可以知道更多的快捷键.
市场雷达设置：?910
条件预警设置：?918
详细买卖盘快捷键：M
或点击K线右下方：盘
K线快捷键：
年K线：Y
季K线：S
月K线：MO
周K线：W
日K线：D
60分钟：M6
30分钟：M3
15分钟：M15
5分钟：M5
1分钟：M1
用键盘精灵输入91，92，...912 也可一步进入各种周期K线
新增在F10切换至下一分类：空格键 切换至上一分类：退格键
还有一个快捷键Ctrl+Tab(其实是Windows多文档的快捷键)，用于切换打开的几个窗口.
权证快捷键：11，611，811等
G股板块快捷键：GGBK
ST板块快捷键：STBK
上交所基金通：JJT
快捷键F7->财经资讯

3.小技巧
1）.在进行叠加股票操作时(在分时图和分析图画面，可以叠加三只)，在弹出的选择股票对话框中，除了深沪指数，还自动加入了相关的品种，叠加后你可以对相关品种进行套利分析)
2）.用鼠标右键点击分析图的指标输出线名，也可弹出此指标的右键菜单，你可以调整参数，修改公式等，比用鼠标去捕捉某根线要快捷得多
3）.在分析图，将光标移到某个K线上，再按上下箭头即可按照这根K线为中心进行放缩，这是天风证券金融终端不同于其它软件的特色点
4）.在“查看”->“系统设置”->“系统参数1”->将“纵坐标线”打勾
这样的话，在看各种周期K线时，会画出一些分隔的纵坐标线，用来将一月，一季，或1天等分隔开来
详细买卖盘快捷键：M
或点击K线右下方：盘
5）.一次性读取更多K线数据
如果你进行技术分析时，需要使用更多的数据，又不想使用下箭头来不断增量请求，可以在系统设置中将上网环境设为“较快环境”或“快速环境”，但前提是你的网速比较快，否则等待时间可能较长。
6）.将自己特别关注的个股行情信息放在状态栏上
新的5.49以上版本，在系统设置的状态栏行情设置中，可以设置最多4个指数或个股到状态栏上
7）.分时走势图使用粗线
新的5.49以上版本，在系统设置中，可以打开“分时走势图使用粗线”选项，这样在显示走势图的价线时看起来“更有穿透力”
8）.某段时间的区间统计操作方法：
（1）.用光标定位到某一时间点，按空格键，再定位到另一时间点，再按空格键，就可以统计这段时间(分析图中也如此操作)
（2）.用右键拖出一段区间，松开，然后在右键中选择“区间统计”

4.天风证券金融终端版块操作方法汇总：
1).在任一个股界面，使用Ctrl+Z或Alt+Z将当前股票加入到某个板块，使用Alt+D或Shift+Ctrl+Z将当前股票从某个板块中删除，也可以使用右键菜单中的“加入到板块”，“从板块中删除”等菜单项。在自定义板块的行情报价中，直接使用Del键可从当前板块中删除当前股票。
2).在行情报价中，使用右键菜单中的“批量操作”，可以将一屏股票加入到某板块或从当前板块中删除。
3).在自定义板块的行情报价中，使用鼠标上下拖动，即可移动板块内股票的前后顺序。
4).进入“系统设置”的“板块”设置页中，可以新建或删除板块，修改板块名称，修改板块的键盘精灵简称，加入板块，上移下移板块内股票的顺序，将板块导入导出等更全面的板块操作。
5).使用“监控剪贴板功能”功能，可以从文章或网页中批量将股票加入到某板块中

5.股票代码的快速输入：三位优先按上海代码，四位优先按深圳代码
比如敲001进入600001，0001进入000001
我要找到中国石化：只需输入028
我要找到苏宁电器：只需输入2024 键盘精灵中支持?键
比如我输入H?GS 就可列出 海南高速，华北高速，湖南高速(旧名也可以列出来)6.分时图操作方法：
1).在分时图画面，在右键菜单中使用“切换走势模式”，或者使用*和/键，可以查看“量比”和“买卖力道”。
2).在右键菜单中使用“多日分时图”，或使用Alt+数字键来切换，可以同时查看此股最近10天的分时图。此状态一直有效，除非你解除此状态或退出系统
3).使用叠加股票功能，或使用Ctrl+O键，将其它股票加入到这只股票的分时图上来，一起对比查看。此状态一直有效，除非你解除此状态或退出系统
4).用右键在分时图拖拽一个区间，松开，选中右键菜单“区间统计”，会弹出这个区间的分时统计情况。如果想对整个交易日进行统计，直接使用Ctrl+W。区间统计同样适合于多日分时图。
5).进入分时图，双击鼠标，出现光标竖线，把竖线定位到某个时刻，按回车键，这时右下角的每笔分笔成交会跳转到这个时刻，显示这个时刻附近的成交明细。如果右下角是“详细买卖盘”，也是同样的跳转，显示这个时刻附近的详细买卖盘。

另附：
1).双击右下角的“每笔成交明细”，“分价表”，“每分钟成交”，“详细买卖盘”，可以将这些功能界面放大到全屏，放大后，可以用鼠标滚轮进行上下翻页，再次双击，恢复到原来的状态。
2).点击右边行情信息区的“市盈”，“股本”，“净资”，“收益”等地方，可以直接调出“权息资料”信息。


特别功能介绍

 天风证券金融终端软件特别功能介绍

1.天风证券金融终端软件最新功能介绍
以下介绍的最新功能如果在你的天风证券合一版软件中没有，那是因为你没有升级到最新版或最新测试版

（1）.权证的行情信息区增加“杠杆比率”，“内在价值”，“溢价率”等信息
（2）.行情报表中支持股票集合的“统计”功能(点击最左上角的按钮)
（3）.支持将市场雷达作为组件放在定制版面中

2 天风证券金融终端软件特别功能介绍
1）.短线周期：1分钟线和多分钟线
天风证券合一版系统支持1分钟线，季线，年线等12种周期，在1分钟周期下使用各种技术指标(比如MACD等各种金叉死叉研判方法或用户自定义的公式)。用户也可以自定义多分钟周期，比如采用3分种周期等进行分析。
2）.涨跌周期图和圈叉图
在选择周期后，还可以选择“涨跌周期图”或“圈叉图”，这种图表与K线不同，它表示价格升跌，连续的升或降合并成一个数据；因为它同时也提供了成交量和其它分析指标，所以也不是一般的涨跌周期图或圈叉图。
在这两种图下，可进行各种复杂的画线操作。在条件选股中支持“涨跌不定周期”进行选股。
圈叉图研判方法：
（1）、X升过上次高点为买入信号，反之，当O跌破上次低点为卖出信号；如果该高点或低点也是最近几次的高点或低点，则涨势或跌将十分强劲。
（2）、OX图最大的优点在于能够显示出价格的密集区。OX密集区是价格的盘整区，当价格向上突破后，此密集区就成为多头的支撑堡垒；反之，当价格向下突破后，此密集区就成为阻力堡垒。密集区越宽，该密集区的作用则越大。
3）.分时区间统计，龙虎统计
在分时图界面，可用右键选中一段区间进行分笔统计，或者按Ctrl+W进行本屏的所有分笔统计(如果使用多日分时图，对这些天的分时也可以一起统计)，可以统计出机构/散户的下单数/量，主动性买/卖单数或量等。
4）.闪电下单
支持闪电买入，闪电卖出，闪电撤单等，支持股票代码和价量的快捷输入。这些对于T+0短线交易特别有用。
5）.各种快捷操作
比如周期切换 用键盘精灵输入91或M1即可一步进入1分钟线。
权证分类 11，611，811
股票代码的快速输入，比如敲001进入600001(三位优先按上海代码)，0001进入000001(四位优先按深圳代码)
6）.定制版面
制作自己的看盘版面，对于权证，可从不同角度同时注意几个权证的动向，把握机会。
7）.详细买卖盘
天风证券金融终端软件提供每只股票每次成交时当时的10个挂盘信息，同时也可以在历史同步回忆中查看历史某天的详细买卖盘(需要行情主站提供数据支持)


基金分拆

 股票-场内基金-场内开放式基金-基金分拆

基金分拆可以将母基金分拆成子基金。


基金合并

 股票-场内基金-场内开放式基金-基金合并
输入

基金合并可以将子基金合并成母基金。


基金申购

 股票-场内基金-场内开放式基金-基金申购

在填写完“基金代码”之后，“基金名称”，“申购上限”，““可用资金”会显现，输入“申购金额”后，

点击“确认”会出现确认信息。）

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金申购完成。


基金认购

 股票-场内基金-场内开放式基金-基金认购

在填写完“基金代码”之后，“基金名称”，“认购上限”，“可用资金”会显现，输入“认购份额”后，

点击“确认”会出现确认信息。

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金认购完成。


基金赎回

 股票-场内基金-场内开放式基金-基金赎回

在填写完“基金代码”之后，“基金名称”，“可用资金”，“赎回上限”会显现，输入“赎回份额”后，

点击“确定”会出现确认信息。

如果信息有误还可以取消 返回继续填写下单信息，如果正确，确定之后，会返回结果。

在列表中点击鼠标右键会有输出、汇总、刷新的操作选择。

基金赎回完成。